About eTextWizard

eTextWizard

目录：

一、关于eText Wizard（电子文档处理器）:

  1. 软件开发目的及软件用途
  2. 软件的主要功能
  3. 软件的安装及卸载
  4. 软件的注册
  5. 软件的下载地址

二、“国华软件工作室”的其他软件：

三、我的主页及联系方式：
一、关于eText Wizard: Top
1.软件开发目的及软件用途 Top
相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：
技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些
精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；
读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且
第二天也找不到昨天读到那里了，你说急人不急人！
   终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个
文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要
一个又一个地“手工重复劳作”........
  我曾经用Help&Manual手工作了一个包含两千多条Delphi技巧的帮助文件，
历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振.......
  有时，真的希望有人把我想要的文本全处理好再放到网上，可是...
  面对网上成兆亿的文本难道只有手工处理吗？
  由此，萌发了我的软件开发方向：电子文档处理。
  “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。

“把繁重而又重复乏味的工作全部交给电脑去做吧！
    人的智慧在于告诉它应该怎么做！”
                                —xxx如是说。

2.软件的主要功能 Top

                功能
                 | 简介

                Txt->Help
                 | 文本文件转帮助文件，支持UNIX格式的TXT，自动添加标题、目录、索引。

                Txt->Html
                 | 文本文件转网页，自动处理URL&EMAIL

                Txt->Chm
                 | 文本文件转网页帮助文件，自动添加目录、索引、
                前页、后页等

                Html->Txt
                 | 网页文件转文本，转换完成比较干净彻底
                （可处理&nbsp;等），支持部分ASP文件。

                Html->Chm
                 | 网页文件转网页帮助文件，自动添加目录、索引。

                VBcode->Html
                 | VB源程序转为网页文件便于浏览。

                FileRenamer
                 | 批量文件改名，可预览结果，众多实用选项。

                Index Maker
                 | 对一个或多个目录下的所有或部分文件作索引，
                自动提取网页的<Title>作为标题，自动提取
                TXT第一行作为标题，多种输出格式。

                Dir Maker
                 | 批量目录建造。 *

                Title Editor
                 | 文本文件的标题编辑器及文件预览器。*

                Find&Replace
                 | 批量文件字符串查找替换器
                *

                Big5->GB

       注解：带*的项目尚未最终完成

3.软件的安装及卸载 Top

运行环境： MS win95;win98;win2000. win98以前的版本运行需要VB5.0
          的链接库文件MSVBVM50.DLL。

安装：

直接运行完全安装版即可（建议初次安装使用完全安装版）；
如果你以前安装过eTextWizard，直接下载新版本的主执行文件
eTextWizard.exe覆盖原来的即可。

卸载：

运行“控制面版”的“添加和删除程序”，找到“电子文档处理器”，
  选“卸载”，再依屏幕操作即可。

4.软件的注册 Top

本软件为“共享软件”，即“先试后买”的软件。

软件注册价格：人民币 35元。

5.软件的下载地址:

本软件将会不定期更新版本，请留意！

http://www.etextwizard.com/download.html

二、“国华软件工作室”的其他软件： Top

TextVampire(网络即时贴) v1.0：Top
浏览文本或网页时，随时把你喜欢的文字很方便地存成.Txt文件。
你要做的只是选好文本，再按一下CTRL-C，这时，点击“网络即时贴”的
粘贴并生成文本文件”钮，TextVampire会自动截取所选文本的第一行（非空）
作为文件名保存起来，方便你将来收集整理、查找；同时也简化了你的击键次数。

http://www.etextwizard.com/download.html

三、我的主页及联系方式： Top

我的主要站点：

http://www.eTextWizard.com/
 (“国华软件”)

http://www.ebook007.com/
 (北极星书库)

http://go.163.com/~guohua99/(电子文档处理器)

镜像站点：

eMail:

fengguohua@hotmail.com

警告：Top

对重要文件请先作好备份，以免造成不必要的损失； 用户试用此软件的同时由用户个人承担试用此软件的一切风险，如用户不接受 此项要求请马上把本程序从你的硬盘删除； TXT转HELP结束后，程序会自动删除 已处理过的目录下的所有RTF文件，请在运行前 检查该目录下是否有重要的RTF文件，请作好备份。 请不要使用本软件制作非法电子出版物，否则一切后果由制作人自行承担，与本软件作者无关。 请不要修改本软件的版权信息（包括随软件发布的一切文档），否则作者将保留追究其法律责任的权利。 在不修改作者版权信息及保证软件完整性的前提下，任何个人或组织可随意发布或试用本软件的免费共享版， 但不得对本软件做任何逆向工程（指反汇编、反编译，公布注册码、散发正式版等）。 本文档中所指“程序”或“本程序”均指eTextWizard(中文名：电子文档处理器)。

注：MS,Windows Help(hcw.exe,hcrtf.exe),Html Help(hhw.exe,hhc.exe)的版权均归美国微软公司所有。

All Rights Reserved, Fengguohua of North Star, 2000-05-03

Top


拥抱Beyond岁月

说明：
  • 此书由永远的Beyond整理制作
  • Beyond周刊编辑
  • 此书版权属于此书的出版社和Beyond
    •
    欢迎访问http://ebe.126.com


Untitled Document

说明：
  • 此书由永远的Beyond整理制作
  • Beyond周刊编辑
  • 此书版权属于此书的出版社，和Beyond
    •
    欢迎访问http://ebe.126.com


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 驹

家驹首次在台上演奏吉他，并存放在银包中达十多年的珍贵照片

童 年

成 长 期

1993年6月30日，天空一片蒼茫

那個黃昏，家家戶戶都定睛看著意外的終局，有人泣不成聲，有人錯愕萬分，有人默默哀禱，有人從心底回蕩出無限的惋惜。

在意外發生前，家駒曾憤怒地斥責香港只有娛樂圈，而沒有樂壇。這番有如當頭棒的話，其實在BEYOND年年月月不厭其煩地反復申說過，但既得利益者與合謀者當然充耳不聞，在關心的人又能做什麽？逃離了一個娛樂圈，萬料不到家駒會在另一個更龐大的娛樂體制中付出了自己的生命。遊戲規則無情地摧殘了一顆年輕熱情的搖擺心，而家駒卻永遠年輕。

BEYOND的音樂向來都使不同階層的人得到了熏陶，除了最瘋狂的BEYOND少女族群，以及無數在BAND房中奏著BEYOND作品的年輕樂隊之外，隨便在我們身邊，都不難找到熱愛與敬重BEYOND的人們。光明的世界背面，糜爛的黑夜裏正有一個個迷失的靈魂籍著酒精的揮發，忘情高歌著《灰色軌迹》，而停放在路邊街角的小型貨車則以高音量播放著家駒滄桑的歌聲……。無論是 固執的，平庸的，快樂的，麻木的，甚至屬於社會邊緣的地下秩序，憑著BEYOND的音樂，都能在其逐流中當到點滴解放心靈的甘露。直至現在，我們還未能在香港找到另一對像BEYOND般擁有影響力的樂隊。而作爲BEYOND始創者與靈魂人物，家駒在他短暫的生命中燃亮了自己，也燃亮了很多愛戴他的人。

酒醒夢斷，花謝月朦朧。家駒遺下他攜永的曲調，放下一生不朽的音樂功績，只然一身地邁向他的音樂天堂裏。可惜及可悲的是他委實的走得太早了。愁與淚，無奈與淒滄，總是抹不掉，揮不去。

家駒雖已撒手塵哀，正如BEYOND三位成員所言，或許他正在另一個世界愉快的生活著，除了對他作出祝福以外，也讓我們永遠懷念這位搖擺音樂殉道者。

成 长 期 之 2

92 年 于 东 京 迪 斯 尼 乐 园

永远的Beyond整理制作，欢迎访问http://ebe.126.com


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□ 永远的Beyond整理制作--http://ebe.126.com
「 拥 抱 Beyond 岁 月 」

序

坦白说,这本并不是我当初所构思及策划的 beyond 纪念集......

无论如何,祈望不久将来真的可出版一本资料齐全,内容丰富,具有收藏价值及纪念意义的 beyond 历史见证的典籍,以引证出 beyond 在香港乐坛的贡献及功绩.

也只认不讳的对你们说,当我从 beyond 三子手里得到这些珍贵的相片之际,心情是相当的兴奋莫名,再知道工作进步入了高潮,更是喜悦不已,也让我忘情的投入.

感激 beyond 对我委以重任及信赖.

可惜及无奈的,家驹并不能为我们剖析这十篇真挚的心路历程.....唯有是把我(或大家)对他的情愫做一番简单的交待.我深信家驹的遗志也希望众人依然继续支持 beyond 三子,继续深爱 beyond 制作的音乐,继续追随 beyond 未来的历程.此志不渝的坚持,我仍一直坚守着,你们呢?

beyond 永 远 beyond.

最后也要多谢于精神及行动上支持这本「 拥 抱 beyond 岁 月 」成功出版的各位朋友.

也要鸣谢其名字列在书末的工作人员之尽心尽力.

林凯瑜

copyright© 永远的Beyond


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 贯 中 篇 之 爱 情

從讀書時期開始，愛情都沒有遠離過我。若一個人沒有感情生活的話，他在靈性和思想上皆會有所缺憾。

我相信一個理想物件應該是跟我在生活上有基本的共通點，性格上未必要百分百相似，但必定要有某些共通，例如我說了一個自認爲「笑到碌地」的笑話，但對方卻一定反映都沒有，這就不可能有長遠的發展。重要的是大家應該有溝通、有共識，價值觀更接近。不過話說回來，共通之餘大家也要有不相似的部分。那樣才會有趣。我們都是一個窗戶，而戀愛就是互相透過對方的窗看對方的世界，理解對方之余絕不可強逼對方爲自己而改變，這樣才可以維持良好的戀愛關係。好象我喜歡聽ROCK,而她喜歡聽JAZZ的話，那已經很好。因爲大家都喜歡音樂。更佳的比喻是：假如她愛吃蛋白，而我則愛吃蛋黃的話，就是最美好的配合。

其實我心中並沒有所謂理想的物件，我知道要求愈高失望自然愈大。我只能說我喜歡對方獨立一點，有自己的性格與Style。我喜歡女孩子女性化一點，但絕不會要求對方什麽三從四德之類。因爲我不是那些傳統迂腐的人。我也不會以貌取人，要知道每個人都有自己的樣貌和身材，我不可能只因喜歡某人的外貌和跟她戀愛。每一個人都是一個獨立的個體，是One&Only，最重要還是大家走在一起有良好的感覺。說到底，開心就是關鍵，若果愛情得不快樂，任憑說上無盡情話也是全然虛假。

我的女友也很理想，要是不理想我又怎會跟她在一起？然而現階段我還未像過要結婚。我認同婚姻這想法，我認爲這是一種健全的生活方式。至於生育方面，則是一個要深究的問題。現在的世界確實不太好，也很痛苦，生育未必是好決定。然而我能希望會有自己的下一代，只是一切應以尊重女性爲先。雖然孩子屬於大家，但懷胎是始終是女性，所以絕對應由對方決定，對於孩子的培育，我還是會探取父親一貫的做法，任由孩子自由發展，只要不做壞事便可以。我也不會逼他學習吉他，一切都視乎他的喜好——就像父親對待我們一樣。
說得遠了，還是回到愛情吧！人們總愛憧憬浪漫的愛情生活，但浪漫其實是一種心情，他不存在於空氣內，不存在於環境中。如果你是一個浪漫的人，身處何時何地甚至一個人也會有浪漫的感覺。我是刻意在愛情生活中製造浪漫氣氛的人，雖然有時也會流於粗枝大葉，但自己總算有興趣，也不避忌做些人們認爲「肉麻」的事。好多男人都會說：「浪呀漫呀！毛管同呀！」但我就是不怕老套。我會刻意爲對方營造驚喜，因爲這都是好玩的事，而能夠活在浪漫裏，對整個人的生理及心裏也有良好的影響。

相信很多人會因爲BEYOND擁有那麽多女樂迷而猜度我們的豔遇，但我對自己是滿有自信的，我不需要以BEYOND吉他手的身份來吸引異性。要說豔遇，我讀書時比現在還多，畢竟我並不熱衷四處「蒲」，長相又不及世榮「殺食」，所以遇到的機會不多，而我也不希望那些只對我盲目崇拜的樂迷談戀愛。倒是我也不抗拒那些真心欣賞我的女孩子，自問我彈的東西也不錯吧！爲何我不可以接受她們對我的欣賞？爲何我的太太不可以是我的樂迷呢？我認爲任何一個妻子都應該是她丈夫的傾慕者，相反亦然，因爲她所做的每一件事在我眼中也是充滿魅力的。

在戀愛的領域中，我是一個熱情的人，若我喜歡某人，對方必會從我的舉動中感覺得到。我不會暗戀，只會明示，也不怕碰壁。不過自己也有不想面對愛情的時刻，那些日子我會劃清底線，禁止自己做某些東西，例如壓抑自己對她們的言論。但當我的情緒再次澎湃，可以再次面對時，我就會打破底線，勇往直前。

對於過去的戀愛，可以說沒有遺憾。每一次我都是真心付出的，而每一個她也爲我留下了美好的回憶，所以實在沒有什麽後悔。愛情不是一盤生意，沒有所謂一分耕耘、一分收穫，一過了今天，一切都變成回憶，重點只在於享受耕耘中所帶來的快樂罷了。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 贯 中 之 Beyond

挂 在 [ 二 楼 后 座 ] 录 音 室 的 滑 稽 照 片 ( 摄 于 1989 年 2 月 26 日 )

Beyond對我當然有著很重要的意義。這樣說吧，他既是我的事業、我的學校、也是我一件工具甚至是武器。憑著他，我獲得心靈上的滿足，也得到了不錯的入息，同時他亦教小我不少東西。而透過Beyond，各成員都實踐了大家長久期盼的理想。

當然，最初Beyond各成員是沒想過會以樂隊作爲職業的，我們那時只知道組樂隊是件好玩的事，所做的一切也很開心。而長久以來我們之所以能繼續下去，純粹出於一份堅持、一顆永遠能自知自愛的心。今天雖然家駒已不在，但回望時我總覺得很安慰，因爲意義上我們想做的都已經達到了。

客觀來看，Beyond的確在香港樂壇開拓了一條新路，好讓後來者能走得舒服一點。又或時說我們樹立了一個榜樣，無論好與壞，那畢竟時一個榜樣。雖然在我們之前也出現過一些本地樂隊，但說到真正的本地廣東流行搖擺樂，Beyond絕對時先驅之一。借著我們受到廣泛注意，樂隊在一般人眼中的地位亦比以往有所提升，被歧視的情況也消除了。回想我還年輕時，總是常問自己：[只靠音樂真的能填飽肚子嗎？]我想這也是上一代熱愛玩音樂的人所曾有的普遍疑惑。不過到了今天，相信若果你告訴長輩們想以音樂爲職業，大抵他們也不會像往昔的父母或長輩那般擔心。只要你肯下苦功，。做個出色的樂手，組一隊好的樂隊，生活也時可意有前途的。我所指的不單時藝術上的前途，還包括了生活的質素。

Beyond最成功的地方，大概就是擁有一大群全港最瘋狂最死硬的歌迷，而他們跟其他歌手的樂迷時絕對不同的。這因爲有了他們，Beyond才可以繼續堅持自己，在今天繼續在樂壇堅守下去。其實由我們作爲地下樂隊時期開始，已經由一班很支援我們的樂迷跟隨著，無論我們的音樂會在何處舉行，都畢定見到他們。到後來就由被成爲[妹妹仔]的一衆Fans雖然他們的狂熱行爲常爲人垢病，但當年人們眼中的[妹妹仔]還不時長大了嗎？很多現在都結了婚，甚至他們的丈夫也受到影響而聽我們的音樂，到他們誕下了娃娃，其子女又一樣受到父母的感染而喜歡我們，這就是Beyond音樂歷程上的成果。或許那些大歌星也有跟我們一樣的經歷，但我知道Beyond跟他們是不同的；那些歌星可以影響人們喜歡上他，但Beyond卻會影響到人們憎恨我們，這就是兩者的分別。

我對社會沒有使命感，因爲我不覺得自己有這種能力，對於一個常常躲在家裏彈吉他的人，是沒有所謂使命感著回事的。我唯一的使命感只會體現到對待Beyond的樂迷身上，就如我之前說過，是他們造就Beyond的，所以我只會對他們負上使命感。我覺得現在有些人正受到我們的影響，他們對Beyond很好，所以假若我未能十足十的給予他們所期盼的，我便會感到不快樂，這就是我的使命感。
不過話說回來，歡呼聲實在十虛榮的最具體表現，這可是我懂得的，那絕對十會上癮的，而我相信無人能夠抵抗歡呼聲的魔力。當聲音此起彼伏，人就會變得迷惘，並渴求著更多更多，而我的理解是——這是一個人面對這種場合時仔自然的反映。
我不願意將Beyond在自己生命中排位，因爲生活上有很多東西只能並排，而不能分高低。就如一杯清水亦一樣重要，你能告訴我你不需要喝水嗎？我只可以說，Beyond在我的生活確實占了很重要的位置，若沒有Beyond，今天我也不會時這樣。他除了不斷豐富我在音樂上的造詣外，也教曉我怎樣跟他人共處，怎樣面對世界，並讓我更懂得忍耐，更有計劃的部署工作。隨著Beyond的名氣日益增大，樂隊歲牽涉的事情就愈來愈多，那再不時往昔四個人走在一起的Beyond，也不能再像以往般任性，隨喜好而行，現在我們想問題也要多費周章，務求每一個決策都是圓滿的。

我對於Beyond的遺憾只有一個，就是家駒離去了。除此之外，我已經頗滿足。在樂隊創作上，我從沒有遺憾，而現在我的生活也算不俗，雖然舊日也曾捱過一些苦頭，但又有誰不會吃過苦呢？我會說：“命運沒有虧欠我。”最多只是在跟我玩！


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 贯 中 篇 之 成 长

摄 于 1971 年 3 月 17 日

阿 paul 三 兄 弟 手 足 情 深

在小學時期，我算是一個很乖巧的小孩子，這跟我的家教很有關係。正如其他人看待他們的子女一樣，我的父母亦對我保有很大希望，希望我能在學校取得優秀的成績，繼而考如名校。所以除了正常課堂以外，我還有家庭補習老師輔助，加上我又是長子，要爲兩位弟弟擔當好榜樣的角色，所以在種種客觀環境的熏陶下，我是那類能聽從父母教誨、有教養又循規蹈矩的小孩子。

然而倒十二、三歲左右，我的家庭突然出現了一些問題，對於一個剛踏入青春期的少年來說，那就像全無準備地被逼要在頃刻間揭開生命的另一頁，在接受不了的情況下，我性格轉變了。我開始只顧遊蕩玩耍，更成爲所謂的問題少年。我並不想詳細解釋，但當年所做的真可以用『壞』字來表示。逃學、抽煙和打架當然少不了，而且我又是在九龍城區土生土長的，認識倒壞朋友實不足爲奇。就這樣，我的學業終於受到牽連。我的成績雖然不至於最差，然而操行方面卻慘不忍睹，記過乃屬等閒事，累計出來的，是兩次留級記錄，分別在中一和中三這兩段時期。

縱然我曾壞過，但我並沒有爲自己的過去而內疚，也不會埋怨家人不給予我約束。我知道假若昨天沒有壞過，今天我便不會懂得自己應該做什麽或不做什麽，也不會懂得深入地體會別人的一些想法。我認爲生命猶如一串鎖鏈，人生經歷就是鎖鏈上一個緊扣一個的環節，而環節繼續會隨著生命延續下去。我不後悔過往、因爲我明白今天的我是由我的過往多塑造而成的。

在我的成長期佔據著我空餘時間的嗜好爲功夫及音樂。中學時代我是學校國術社的成員，學習過蔡李佛洪拳和跆拳道等拳法。或許是因爲我沒有安全感吧。那時總覺得要好好的訓練自己，一身好武功加上身體健壯，自己才會安心一點。而家裏更裝置了一個大沙包，每天放學踏進家門的第一件事，就是丟下書包狂打沙包。在學校也會趁老師不在，和同學搬開桌椅，戴起一早準備的拳套打鬥起來。

不消說，我年輕時的偶像當然是李小龍。在我們的年代，有誰不是崇拜李小龍呢？他是一個威武的象徽，一個讓我們感到令中國人擡頭的象徽。我還記得每次看完李小龍的電影，觀衆們仿佛像李小龍般的模樣踏出戲院，他就是這樣振舊著當代人的心。
說到音樂嘛，我喜歡在課室將歌詞抄寫在自己的桌子上。不僅我是這樣，別班的同學也做著相同的事情。所以我們的桌子都像塗鴉般填滿了一句一句的英文歌詞。貼海報也是很普通的喜好，還有就算跟朋友外出，若見尚餘少量時間，大家也會不忘相告：『咪行住！重有少少時間，聽多次Hotel California段solo先！』現在回想起來，也會覺得當時的行爲很瘋狂、很可笑。

那些日子，我很少聽本地的流行音樂，最多也不過是許冠傑、羅文和關正傑（因爲他們那時太紅了，故只是沒有選擇下的選擇罷了。）反而，外國的搖擺樂隊才是自己的心頭好：Deep Purpl、Eagles、Led Zeppelin等。後來更迷上重金屬樂隊，Walkman內的盒帶都錄滿了Metal和Hand Rock風格的音樂，要不然就是全吉他聲音。猶記得小時候，家裏放置了一台電子琴(Organ),但我從來都不會彈奏它，只是利用起節奏機來練吉他。到我考進大專不久的某一天，我索性將Organ賣了！購買者是我的同學，他以Organ作爲禮物博取女友的歡心，而我以Organ換來六個一套的吉他Effect！當父親回到家發現Organ不翼而飛，很是詫異，但見我沈醉在吉他聲浪中，只好歎句：『哼……衰仔，無鬼用……。』父親沒有責駡我，他從來都是開明的。

在學校我一直都是一個不受歡迎的學生，午飯過後我仍會再街上流連，喝杯茶抽幾根煙才回學校上課。有天我的化學老師蕭Sir終於忍受不了說：『黃貫中，如果你不喜歡我教的課，以後不要再在我的課堂出現好了。』我聽罷不由分說，就這樣離開了教室。後來同學告訴我，那位老師在我離開後對他們說：『你們千萬不要學習黃貫中的德性，因他是未來社會的寄生蟲！』這些話聽進我的耳朵裏，我我産生了反省與質疑：『老師真的需要在同學面前用這樣的話侮辱我嗎？我的舉動真的就等同於我是社會上的寄生蟲嗎？』今天回想，我同情蕭Sir。
無可否認，我是所謂的反叛青年，但我亦知道，我內心是善良的。正因爲我還懂得分辨是非，後來終於脫離了那個壞朋友圈子，我實在不屑於他們所做的事。我認爲青少年的反叛行爲，只是一個宣泄對周遭不滿、抗衡制度的途徑，我的成長告訴我，反叛以後我還是可以活得好端端的。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 贯 中 篇 之 家 驹

健談、固執、立場堅定、具領導才華及說服力，這些都是我對家駒的印象。他處事很冷靜，絕對不會胡來，而他的音樂造詣更遠比大家想象的高很多。

記得第一次跟家駒見面，大概是1984年底，地點在旺交的運通泰酒樓。當年BEYOND要在堅道舉行音樂會，而由於世榮知道我正修讀設計，便相約傾談幫助樂隊設計海報的事宜。那天家駒架著一副紅色框眼鏡、臉上分泌著油脂，是一個塌實、風趣又健談的人。大部分的對話都記不起了，倒是一則關於酒樓外一個乞丐的笑話仍在心頭。那時我問家駒：「你見唔見樓下門口一乞兒呀？巨雙腳只得一截，重威緊自己呀」。”家駒道：「系呀系呀，雙腳斷左一截，剩系去道膝頭，重威緊得血焦呀」！我笑著說：「你知唔知其實巨今朝已經威緊架啦，重系由腳趾開始威添！」然後他便大笑。雖然這是一個壞透的笑話，但在短短談話中，我已感到大家都是有幽默感的人，很容易溝通得到。另外我又憶起當天家駒告訴我想將BEYOND的O字做成發光效果，我表明了當中的難處，但他仍滿有信心的說：「沒有問題的，我們一定可以做得到。」他就是這樣的一個理想主意者，永遠都會盡最大努力去完成理想。
當天的聚會還有下文。話說在音樂會舉行前個多月，Beyond的吉他手陳時安離隊，於是他們便找我頂替。當時BEYOND的風格是ART ROCK，技術偏向高深一類，而我則是一個著重速度力量的吉他手，以玩奏重金屬爲主，對於他們那些較雕琢的音樂，自問只懂皮毛。在一個月時間內，我要學會十四首BEYOND的作品，真是苦不堪言。幸好家駒一直從旁指導，使我在那段捆逼的時間中得以進步神速。

在音樂上，家駒對我影響深遠。技巧上我有百分子八十是從他那裏得到啓發而學習過來的，所以他除了是一位元關係密切的朋友外，也是我的老師。十年前我對音樂的態度還不太開放，會認爲除了搖擺音樂以外，其他都不值得嘗試。但他的眼光就比較開闊，更告訴我們BEYOND要繼續走下去的話，就一定要做些流行又易上口的作品。其實當時我們都不太喜歡這樣做，，但在他的影響下，我開始明白到音樂有不同種類，也可以用一種研究的態度做音樂。另外家駒又讓我認識到很多好的音樂，像Oricon、Paco de Lucia等。去年Paco de Lucia連同Al di Meola和John McLaughlin在香港表演，身處現場的我泛起了點點感觸，一瞬間懷念起家駒；我知道如果他身處現場一定會很開心。

家駒也是一個善於交際的人。他很圓滑、直談也很又說服力。我們喜歡叫他做「黃伯」。因爲他會爲自己的觀點醵理力爭，而且他能演善辯，所以無人可以駁贏他。他是一個生活來自基層社會的人，所以對社會上的一些看法，我跟他常有共鳴。我很佩服他有獨立的見地、很多人們看不到的東西，他也能一一道出。

基本上，沒有家駒就沒有BEYOND。家駒絕對是樂隊的靈魂人物，而現在我們就像三個沒有靈魂的人。雖然我還覺得他仍然跟我們同在，然後給予我們精神上的支援，但我們在也不是昔日的BEYOND了。因此我絕不會責怪別人說BEYOND今非昔比、光輝不再，因爲我自己也有這種想法。然而我不會因此了氣餒，縱使我知道要花上十倍努力也未必及得上家駒的才華，但我也會努力搞好BEYOND。
在我的生命中，從未試過失去如此親切的朋友，那種傷心的程度實在不知怎去形容。我感到憤怒、悲傷、後悔。如果不去日本，一切傷心事情便不會發生，爲何我們要作出這樣的決定？我知道自己不應該被這種想法囚禁，縱使思前想後，但還是要逼自己接受一切無法接受的現實。我會這樣想，人終必一死，重要是在生時有否盡力做自己想做的事，是否珍惜過自己。

記得事發後自己第一個念頭是不想再做音樂，而我們三人一直也不敢提及關於樂隊的事。直至有一天家強致電給我。我才醒覺到不能從此沈淪下去。家強的悲痛一定更甚於我，但既然他也能站起來，我也一樣要堅強。不過重新起步做第一首歌的時候，真的非常辛苦，既心不在焉，也冷靜不了，那是一段很難熬的日子。

我相信人死後會活在另一世界，家駒只是先走一步而已。我希望樂迷會常常想念他，不要忘記他。也希望BEYOND各成員會記得家駒對大家的要求。三人繼續緊守崗位，創作一些令家駒感到拍爛手掌的作品。自從家駒離開以後，我再不獨是面對外面的世界，我也要面對他。在保持BEYOND過往的優點之餘，我會繼續爲創作注入新的元素，因爲這也是家駒在生時會做的事情。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 贯 中 篇 之 家 庭

两兄弟难得同台演奏（摄于1997年10月15日高山剧场）

摄于1966年12月20日

阿paul和阿其在童年时已经建立了深厚的感情

我搬出來住已很我的家庭成員包括了父親、母親、和兩位弟弟，現在舊居就剩下了父親和兩位弟弟同住。雖然我有自己的房子，但經常亦到父親家探訪及吃飯。

父親從來都是一個很欣賞音樂的人，並常誇獎好的音樂有其崇高的地位。猶記得小時侯有一天，父親神秘地把廳中的椅桌和梳化都搬到一旁，又把我和弟弟推入房中。我們對他的舉措感到十分好奇，於是就從門隙看個究竟，在漆黑一片的廳中，我們看到閃爍的燈光，而父親就和幾位朋友在那些光影中隨著音樂跳起舞！又有一次，他不知爲何跟我聊起搖擺音樂，他說：「阿仔，其實你的搖擺音樂，兩個字口者！就系——衝動！你無衝動的話，根本就無辦法玩到，因爲玩呢累音樂系吾可乙太冷靜的。」我實在十分同意他的見解。
父親不懂得演奏樂器，然而他小時侯也曾學過唱歌。對於我和弟弟玩音樂的抉擇，他雖然沒有什麽鼓勵，但從來也沒有阻止過，在我來說，這已經是一種鼓勵了。至於我們留長髮，他亦不曾責駡過；我們在家裏聽Highway Star麽？他可以無動於衷坐在中間閱報。其實他向來都很冷靜，只會坐下來聽Nat King Cole、Louis Armstrong、Frank Sanartra等小明星的作品。但偶然他又會跟你說：「哎，講到搖擺音樂，我話俾你聽，阿邊個就識唱勒，呢個吾識唱！」我不知道他所說的是對還是錯。但他每每喲有一套自己的見解，亦至少證明他是注重音樂的。甚至我今天錄了DEMO，偶爾他也會評評吉他的音色，聽到我開腔的歌又會問：「你把聲差咗咼，系咪有事呀？唱得甘差既？不過吾要緊，下次用情補救啦。」是否專業知識委實並不重要，因爲這些都是我很受用的意見。

父親已六十有多，性格有點固執，但卻不會像那些固執的父親般排拒子女的感受、一意孤行以家長的姿態壓下來，相反他倒像我身邊一位頑固的朋友。我們常有口角之爭，好似看新聞時就會互相爭論事件的對錯，看上去像在吵架，實質上我們是各持已見，以理智的態度去分析，並交換論點。在我看來我們是朋友關係多過父子關係，所以大家平時是無所不談，而我一向都喜歡和他聊天。除了我跟父親傾訴外，他遇到問題時有會找我商量，有心事又會告訴我，我則盡能力爲他分析和排解。
想起很多教子賢孫，就不禁叫人失笑。門面功夫是做足了，但內裏卻對父母諸多隱瞞，也不懂得父母的心事。我認爲如果真正愛惜父母，好應該多跟他們溝通，互相瞭解對方的想法，這才是良好的家庭關係。

上面曾經提過，我有一位弟弟也是玩音樂的，他就是本地樂隊Anodize的吉他手阿其（黃貫其）。對於他以音樂爲職業，我基本上是開心的。試想想，兩兄弟能夠擁有相同的嗜好，聚首時可以談談音樂，一起去買吉他，一同留長髮，這是讓我感到欣慰的。外面有很多兄弟到了我們這個年紀，已經是相對無言，尤其當大家各有自己的家庭，隔膜也就愈大。對比起來，我和阿其還可以坦誠相對，實在是難得而值得珍惜的。

當初知道他要以Anodize作爲職業時，我感到有點兒內疚。如果不是因爲我，大概他也不會喜歡吉他，不會喜歡重金屬搖擺，而選擇其他較爲踏實地工作，賺多點金錢，不用像現在這麽辛苦。我絕不是對他和Anodize沒信心，我亦欣賞他們的音樂和演奏，可是我自己卻是過來人，知道路途很艱辛，尤其他所選的取向更爲艱難。後來我的罪惡感漸漸消失了，因爲看著他站在臺上的樣子，我終於瞭解到他已得到他所希望獲得的東西。如果換了我是他，我也會感到已經足夠了。金錢不再重要，正如Anodize五個人站在一起時，他們已擁有自己的天下。至於我另一位弟弟，他卻很文靜，也較爲內向，背負著兩位不修邊幅的哥哥的孝順仔。他從事設計工作，總永遠背向著我們在按著他的電腦鍵盤，自有他自我的天地。我爲弟弟們感到高興和光榮。

在弟弟們的眼中，父親似乎對我特別通融，或許自己始終是長子，而且都三十出頭了，父親自然會寬容一點，也容許我有更多自己的立場和見地，而弟弟畢竟是弟弟，老人家把持一點父親的尊嚴，都是爲著保護他們罷了。其實父親從來都沒有約束我們三兄弟，不結婚也好、玩音樂也好、當無業遊民也好，只要不做壞事不害人，對得起國家及朋友，他已經滿意了。雖然我是Beyond的成員，但他很少以此而炫耀，很少向我索取簽名照片派街坊，反而他一直支援我去衝擊現今樂壇，一直給予我力量。有時我失望了，他會說：不要緊，最重要的是擡得起頭。

我尊敬我的父親，我想他同樣以我爲榮。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 贯 中 篇 之 乐 坛

beyond 与 Anodize

关于 Anodize 中吉他手 - - 黄贯其

中文名：黄贯其

英文名：K.K

出生日期：28/5/1966

家庭状况：父母，一兄，一弟

乐队位置：Melody Guitar

乐器：KRAMER STAGEMASTER,ENDER STRATOCASTER,GIBSON 1960 REISSUE,HAMMER D,OVATION,MARINA,MARSHALL 9200 POWER AMP,ADA MP1 PRE-AMP,GP 16 EFFECTOR,FC50

喜欢乐队：BEYOND,BOX,PINK FLOYD, ALICE IN CHAINS, PEARL JAM, SOUNDGARDEN,SOUNDGARDEN, KING CRIMSON, DEEP PURPLE

理想：以音乐为职业。

注：原属ZION,1991年加入ANODIZE, 1997年度组BAND时间组BAND选举-最佳结他手

黄 贯 其 和 他 哥 哥 黄 贯 中 一 样 有 型 ！

香港的樂壇近年無疑是比以前進步了，但這並不代表發展到令人滿意的程度。在我眼中，這裏仍然充斥著很多垃圾，只是我明白每個地方也有垃圾。正如外國雖然先進，但情況卻一樣，很多當紅的也不過是垃圾而已。我認爲香港現在的音樂圈並不健康，那就像一局只由幾個人操縱的遊戲。其實新一代的聽衆決不愚蠢，他們的接受能力很強，又有分析好音樂與壞音樂的能力，只不過那班在音樂工業裏的掌權人以他們的方法劃定遊戲規則，令整件事配合自己的利益。若果將現在的香港樂壇展示給其他國家的人看，真是失望。我不是說香港的歌手都不好，但總之香港就是一個純粹賺錢的地方。在北京，廣州等國內的地區，我們還可以看到有很多優秀及有奉獻精神的音樂人，相反香港永遠是那麽教人沮喪。

我想這種困局實難衝破，還會繼續如一潭死水般。隨著97年後經濟愈來愈發達，人們的生活也富裕起來，而唱片的銷售量或許也會因而應生活水平的提高而增大，但這也不過是一種消費的途徑。唱片是賣出了，但會細心欣賞還是成爲家中的陳列品，那就不得而知。另外由於生活壓力增大，人們就需要更多娛樂性的東西去舒緩緊張的情緒，對音樂精神和靈性追求等東西的渴求便會相應下降，於是在市場供求的關係驅使下，更多強調娛樂性的出品便會適時推出。

不過對此我並沒有感到失望，畢竟這是時代的風氣，沒有辦法。我常想，搖擺音樂只是一個現象，沒有了事件的發生和事實的帶動，搖擺精神就不顧得那麽健全。請看看日本人玩的搖擺音樂，多差勁！我所說的差勁不是指其技術，他們的技術或許是最好的；我所說的是那份猶如塑膠的搖擺精神，所帶來的是一種很虛假嫵媚的感覺，就連我身邊的朋友甚至我認識的日本人也有相同的看法。君不見日本的搖擺音樂得不到國際性認同嗎？相反其JAZZ或流行音樂卻可以。始終日本是一處不同的地方，生活指數說明了某種階層的音樂在某個地方能有所發展，既然生活模式是閑來歎杯咖啡，又怎能要求他們大聲疾呼「打倒」、「推翻」等口號呢？

無論如何，我希望本地唱片工業能給予以音樂爲重的音樂人更多機會，這樣才能達到百花齊放的局面。文化這碼子事應該是全面性的，不應該具有選擇性，這樣才能更全面呈現社會的面貌。那並不是要強逼人們一定要與別不同，但若果真的有新的東西誕生，我們應劃出空間去容納。

另外我們也不應該將不同類型的音樂做比較。好像風格是死亡派的，卻硬要拿來跟清新派分高下，這樣只會扼殺了其他有別於偶像派的音樂人。雖然偶像派當中也有好的音樂和好的製作，但繼續朝著現在的方向前進，一定不會有好的結果。這就關乎音樂工業制度的問題。由於大家只會向錢看，而且以即時的利益作衡量，所以獨是對一些可以拍戲及在娛樂圈混的偶像給予機會，而忽略了像我們這些靠實力的音樂人。要支援樂隊的話，一定要有較長線的目光及投資，絕不可短視。

Beyond之所以能在這種環境中屹立不倒，最主要是樂隊的精神。BEYOND的精神不單止在音樂上，還體現到我們四人在面對理想或克服困難時的能耐中，我們非常肯爲自己的理想拼搏，也明白到大家都很需要BEYOND。

我相信如果有另一隊跟BEYOND差不多的樂隊出現，我們便會被取代，又或受歡迎程度給分去一半。這想法或許有點悲觀，卻很其實。處於香港，我們其實也不算很特別只不過是玩流行音樂而已，然而某些人卻會說BEYOND很另類，這根本就不能成立。無可否認他們的淹灌確實狹窄，聽到稍爲不同的東西就大驚小怪。請看一看外國的樂隊，組成二十多年有啥希奇？而BEYOND才不過十數年歷史，有什麽令大家覺得有一隊BEYOND已驚爲天人？只不過香港的樂隊不多，又容易解散，才讓人覺得BEYOND很特別。有很多樂隊在初期已經爲了某些音樂以外的目的而走在一起，所以持久力有限，相反我們四人就單純很多，一切只爲了音樂，加上我們又團結，彼此互相信任，所以才有今天的成績。

我不怕接受同類型的對手挑戰，這其實是好事。從來只有很少人跟我們站在一起，令我們常感孤立，仿佛孤掌難鳴，自己怎樣努力也沒有用處，正如現在根本就沒有一個市場去賣我們想買的東西，使我有一種要去女人時裝店買男人時裝的感覺，想起來也覺得很悲傷。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 贯 中 篇 之 朋 友

高 速 啤 机 ： William , Paul ,马 永 基 , 世 荣

关 于 高 速 啤 机

[ 高 速 啤 机 ] 是 一 个 四 人 组 合,也 是 BEYOND 分 支 乐 队, 除 了 两 位 BEYOND 成 员 之 外,还 包 括 低 音 吉 他 手 William.William Tang 其 实 说 起 来 也 跟 BEYOND 有 很 长 远 的 渊 源 ！ 因 在 早 期 BEYOND 里 面,William 也 曾 与 家 驹 、世 荣 他 们 夹 过 一 段 日 子 的 乐 队. 另 外 一 位 朋 友 负 责 唱 歌 的 就 叫 马 永 基

1. 邪 魔 作 孽
2. 破 坏
3. Guitar Solo
4. 金 刚 恶 魔
5. Drum Solo
6. 冲

1986年[高速啤机]现场Live

自問從來對待朋友的態度也不錯，所以我身邊有很多友誼維持了很久的朋友。除了一縱樂友如阿賢（黃仲賢）、小雲（李俊雲）、Anodize、跟家駒學吉他的學生以及BEYOND身邊的好友外，我也認識許多來自不同的階層、不同圈子的人。當中有來自金融界的，有任職廣告和電影業的，也有計程車司機，蠱惑仔，甚至不喜歡音樂的，而好些一起讀小學和中學的同學，到了今天亦會相約見面。

我沒有所謂最要好朋友，我想我對朋友都是一視同仁的。但如果應要逼我選擇，我會說是我的女友，因爲她最清楚我的一切，也最瞭解我的內心世界。或許唯一能跟她相比的人，就只有我的好朋友遠仔（劉志遠）、阿賢和Mike（劉宏博）。我們已經認識了使多年，感情很要好，就連我的女友也會妒忌的說：「你揾巨地得啦，唔駛理我架勒。」可想而知我跟她們的關係是何等深刻。

雖然因爲工作，自己常常要接觸娛樂圈的人，但我卻沒有任何娛樂圈的朋友。其實每一個人也一樣，縱使天天都見著同一班人，但他們也未必就會成爲你的朋友。就正如你在辦公室的八小時工作中，可以和同事嘻嘻哈哈，有說有笑，下班後又會到酒吧Happy Hour。但無心自問，他們真的是朋友嗎？至於那些只爲了相約一起去「蒲」，一起去「溝女」的，說穿了也不過是豬朋狗友，目的在於相互利用對方尋開心而已，所以好朋友未必許喲啊時常見面，重要的是大家對對方有沒有心，一份默契和瞭解。

我覺得朋友和兄弟的感情差別不大，那純粹是血緣的分別而已。如果我認爲某人是朋友的話，我會視他如兄弟般看待；相反我的弟弟也像是我的朋友，一樣會時常相約逛街吃飯看電影，一起去發覺周遭好玩和有趣的東西。作爲兄長，某些時候我也會庇獲或者偏袒我的弟弟，但當他們有什麽不對勁，我亦會當面提點，只是我對待朋友也會這樣做，所以根本分別不大。

朋友很重要，就如愛情關係一樣，他們亦是我的一面鏡子，照出我的優點和缺點。我認爲朋友的定義是大家可以互訴心事，不一定要互相欣賞，但必要互相尊重，並且會體諒和支援對方。真正的朋友不會用甜言蜜語哄你奉承你，而是令你看到自己的缺點；不會虛僞地惋惜年怎樣才不遇，而是以精神支援著你。在你感到快意時陪你四處遊玩的未必就是朋友，真正的朋友會是那些在你很失落時，陪你一起失落的人。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 贯 中 篇 之 生 活

阿 paul 和 阿 其 （摄于1967年4月12日）

阿 paul "扁" 阿 其 ！

高 中 时 代 的 有 型 王 子 - - 阿paul

我搬出來住已很多年，家裏養了三頭狗，住所很接近父母的家。
對於生活，你可以說我沒有什麽要求，同時又有很多要求。像我現在這樣忙碌，經常背負著這樣繁重的工作，根本就沒有可能談得上什麽生活情趣，而只可以在剩餘的少許時間中尋得點點樂趣而已。

由於我正處在于人生中的奮鬥階段，所以一切皆以事業爲重。就算家居像個狗窩，回到家不能享受到百分百的舒適感，又或是家務處理的糊裡糊塗也好，我也不太介意，我明白自己委實沒有足夠的時間。我知道自己努力地賺錢、努力地創作和工作，這些都是重要的：待我退休以後，我自然會尋找更多的生活情趣。

什麽是私生活這個問題，常另我感到混淆。我的生活已經跟音樂連結在一起，好些晚上獨處無事可做的時候。我會坐下來寫點東西，但那些不是什麽，而是你們所聽到的歌詞。閑來也會看看電影，但所選的很多會是對創作有影響的片子，所以我也分不清何時才叫做私生活。

我想我的性格是自我的，不會太在意身邊的人。以往還常常在九龍城一帶閒逛，區內的人見到我都感到奇怪，爲何我會時常在附近出現？但我就是喜歡走在那裏的感覺，現在我也經常這樣。

暫時我比較享受一個人的空間，因爲平日實在要面對太多的人。通常在最忙碌的一天裏除卻工作以外，自己就只剩下數小時的空於時間，甚至是連續工作兩天才有數小時的歇息，所以都希望可在這些時間裏面對一下自己或做點喜歡的事。可能我是自私吧！但自我的空間是如此珍貴，無論怎樣也不想浪費在一些無關痛癢的人身上。

今天是生活無疑比以前鬆動了。初加入BEYOND的時期，同時也在理工讀設計，生活也酸頗窮困，不過這只是現在回望的感覺，當時沒有這種想法，縱使欠人錢財也不覺得是什麽，蠻輕鬆的。那些日子我們在一起經常說著「俾住先！俾住先！」可想而知大家也沒有太多金錢可以揮霍，更沒有「先用爲快」的念頭，很節儉，但從不覺得辛苦。那時的心態很簡單，只要可以玩音樂，其他的又有何相干？我們要求的是什麽？也不過是多賣以張唱片罷了。但這已經很快樂。我認爲快樂跟金錢無關，就像寫了一段好的歌詞或彈出一段動聽的樂章，我以感到快樂，那是金錢所買不到的。現在我可以用較多金錢賣自己渴望的東西，或者有能力以金錢換取一支貴價的吉他，然而歸根究底這是否真正的快樂？這不過是源自一刹那擁有的快樂而已，那是不長久的。

說說別的，很多香港人都移民了，但我卻沒有想過這念頭，我不是那些爲未來做很長遠的打算的人，倒是如果有一天我真的感到要離開香港的話，我也可以隨時動身，反正我到那裏我亦可以玩音樂，只是現在沒有想過要移民。我希望將來自己可以留在香港，因爲我喜歡這裏。我習慣了這個城市的節奏、人們的談話方式，以及這裏的文化。我成長中的一切來自這個地方，所以轉瞬間要我移民的話，我會手足無措的。

熱鬧或孤獨的生活，我同樣喜歡，也沒有什麽所謂。如果你是孤獨的人，到那裏也一樣孤獨：同樣如果你的熱鬧的人，就算孤獨時也可以很熱鬧，那只視乎自己的性格很令人煩厭，尤其那些沒必要的熱鬧場面，但若果身邊圍繞的都是自己朋友的話，我當然會很高興。

爲著繁忙的工作，我暫時未能擁有理想的生活，但不要緊，我還有希冀。我腦海中的理想生活首要是有很多空閒的時間，可以享受和欣賞身邊的每一件事物。也希望將來可以過的熱鬧的一點些，開心一些。我所說的熱鬧生活絕不是夜夜笙歌、嘻嘻哈哈那一類，而是生活的基本豐足，有不同圈子的朋友，讓我看到世界真正的面孔，知道社會上所發生的事，而不單是跟同圈子的人在一起。

盼望在悠閒的日子裏，我會學習很多爲學習過的東西，做些多年來想做但未實踐的事，而常牽挂在我心頭的，就是繪畫。或許大家不知道，年輕時我是常到書苑習畫，也會四處寫生，就算現在我仍會留意和欣賞新的書作，仍然關心誰個漫書家的書功出色，亦會刻意留心人們藝術上的創作，唯一可惜的是暫時我只能夠站在欣賞者的角度，卻不能靜心落筆。要知道繪書是跟心境相連的，一定要沈醉在裏面一段長時間，才能有所作爲。而不能隨便在百忙中抽一天來畫。你的心境要很平靜、要一點波瀾都沒有，或者就算起波瀾，也不用被生活上的枝節打斷，這樣才會成功。

我懂得繪書是純藝術的工作和創作，或許旁人會認爲沒有什麽用處，但我希望可以借此去肯定自己，不會浪費了過去的練習。小時侯，我曾立志要當畫家，但今時今日我爲自己喪失了對繪畫的興趣而感到心痛，我不願意看到小時侯的志願就此幻滅，我渴望重拾當時的樂趣。
至於玩音樂，我想這一輩子也不會放棄。那管是退休以後。工作雖然很辛苦，但也不過是爲了未來有好一點的生活罷了。大概一般香港人都是這樣吧！而我想的美好的生活，簡而言之就是重于思想何靈性上的生活。

雖說我們應該出版個人大碟，但並不表示BEYOND將會解散，至少暫時我們沒有這個念頭。在尚有大火花擦出的今天，根本就沒有必要解散。或許BEYOND有一天會像Pink Floyd，每五至六年才出版一張唱片，這又有何相干？人總會成長、老去，難道到了四十多歲還有力氣一年出版一張唱片嗎？將來我們可能會把工作拖慢來做，但並不等於解散。始終大家已經合作了這麽久，那不言而喻的默契是他人不能代替的。我相信BEYOND還可以做到很多東西，所以除非有一天大家的創作力走到了盡頭，再沒火花才會有解散的可能。

關於未來，身爲香港人當然有著獨特的感受，因爲香港的主權已歸還中國。我認爲這是一件好事，從此我們會重拾一份家國的歸屬感，所看到的畫面會廣闊些，人也會豁達一點。至於音樂的市場，自然有更大的容納量，希望有一天樂隊不再是躲於後樓梯暗角處，而是有小型石屎球場移師到政府大球場般。對前景我是雀躍和開心的，也希望能跟中國方面的樂隊共勉。

以往我們的身份很模糊，但回歸後我們久是外國人眼中的一隊中國樂隊，在內地的中國人眼中則是香港樂隊。我相信BEYOND是有自己的特色的，我們將因爲能面隊世界而感到光榮。

— — 全 文 完 — —


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 贯 中 篇 之 未 来

聪 明 ， 伶 俐 - - 黄 贯 中

先說現實，有人曾經問我，要賺多少金錢才算足夠，我會答我的目標是一千萬港幣。或許咋聽之下好像是一筆大數目，但認真思考一下，現在的樓價如此高昂名單是置業就要花上好幾百萬，再加上爲新居添置一些自己喜歡的家私，買一輛新愛的汽車，那一千萬大概沒有多少剩餘。說到底我是那類不甚注重物質的人，所以有一千萬已足夠。

那麽現在又怎樣？雖然我還沒有一千萬，大拿我認爲沒有問題，更沒有半點怨言。其實我也沒有什麽不足，既有樓身之所，也不用爲三餐憂愁，生活已算充裕。雖然我沒有開蓬跑車，但至少也有一輛汽車代步，沒有豪華別墅，但有一個舒服的安樂窩。基本上我想要的東西都已經擁有了，所以我不用妒忌身邊任何一個人，因爲我的生活沒有缺少什麽。
至於音樂方面，我希望BEYOND的每位成員可以多參與外間的創作，幫其他人寫歌。我知道世榮已開始了一些外面的音樂計劃，而加強也時常爲其他歌手寫歌。若果自己有多一點時間，也渴望跟他們一樣，多做一些BEYOND以外的音樂作業，例如作曲或監製等等。始終自己是音樂人，跟其他人合作搞音樂亦屬於興趣的一部分，而我更希望我們可以從這些工作中鍛煉出一份獨立處理音樂的能力，這對大家來說都是好事。

嚴格來說，我們三人都應該有可能出版屬於個人的大碟，而我不相信今時今日BEYOND的東西對每一位成員會是百分百純自我的發揮，玩了這麽多年的音樂，我認爲大家都需要有自己的空間，就算是兄弟死黨，感情如何要好，在家裏也總會有一個角落是屬於你自己是，又或者至少有一個盒子是私人的，只有自己才可以打開。以往家駒曾表示過想出版一張純吉他大碟，其出發點是相同的，因爲純粹以個人名義做音樂的話，所背負的自然沒有那麽多，掣肘亦然不會太大。你再不需要微詢他人同意，也不用當心市場問題。如此便能隨心而爲，做自己認爲最好的，而唯一要負責和交代的，就是你自己。另外這也是從另一途徑沖掣市場的方法，我們可以做一些有別於BEYOND的東西，測試外間的反映和接受能力。不過這也不是什麽偉大的事情，因爲一切皆出於一份純粹的遊戲的性質，最重要的是先滿足自己。我相信以我們現在的能力，要出版個人大碟是沒有問題的，可以我們還是欠缺時間，所以暫時這些計劃始終未能實行。

雖說我們應該出版個人大碟，但並不表示BEYOND將會解散，至少暫時我們沒有這個念頭。在尚有大火花擦出的今天，根本就沒有必要解散。或許BEYOND有一天會像Pink Floyd，每五至六年才出版一張唱片，這又有何相干？人總會成長、老去，難道到了四十多歲還有力氣一年出版一張唱片嗎？將來我們可能會把工作拖慢來做，但並不等於解散。始終大家已經合作了這麽久，那不言而喻的默契是他人不能代替的。我相信BEYOND還可以做到很多東西，所以除非有一天大家的創作力走到了盡頭，再沒火花才會有解散的可能。

關於未來，身爲香港人當然有著獨特的感受，因爲香港的主權已歸還中國。我認爲這是一件好事，從此我們會重拾一份家國的歸屬感，所看到的畫面會廣闊些，人也會豁達一點。至於音樂的市場，自然有更大的容納量，希望有一天樂隊不再是躲於後樓梯暗角處，而是有小型石屎球場移師到政府大球場般。對前景我是雀躍和開心的，也希望能跟中國方面的樂隊共勉。

以往我們的身份很模糊，但回歸後我們久是外國人眼中的一隊中國樂隊，在內地的中國人眼中則是香港樂隊。我相信BEYOND是有自己的特色的，我們將因爲能面隊世界而感到光榮。

— — 全 文 完 — —


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 贯 中 篇 之 音 乐

少 年 阿 paul 与 其 威 风 不 已 的 爱 犬

十二岁的阿paul与学校旅行时施展的李小龙踢腿招式

聽父親說，我在嬰孩時期，已深深被音樂吸引，每次聽到音樂，便會手舞足蹈叫喊起來。不懂得其他孩子有沒有同樣的反應，但我想，或許人與生俱來就跟音樂很親切，只是我們不知何時才會察覺自己喜歡音樂而已。

父親可說是我的音樂啓蒙者。小時侯，他在家中常播放Nat King Cole、Doris Day、Patti Page等老歌，而我就從旁聆聽，漸漸還似懂非懂地跟著唱起來。那時候爸爸也會跟我談音樂，例如告訴我Lousi Armstrong吹的喇叭有多動聽之類，而他接受玩音樂是有用處這一套觀點，使我在年幼時就懂得尊重和欣賞玩音樂的人，並建立了一套對音樂的價值觀。
大概在6年級的時候，我買了生平第一張唱片，記憶很模糊，好象時Carpenters樂隊一張在英國做表演的現場錄音大碟。由於年少時沒有太多金錢買唱片，所以多是找人幫忙代錄，而電臺更是接觸音樂的一大渠道。當年樂仕和搖擺天使梁安琪的節目位我提供了大量新鮮的音樂。每次他們倒數美國Billboard流行榜的時候，餓哦的手便會放在Hi-Fi的錄音鍵上，準備隨時錄上心愛的歌曲，所以那些錄音帶內除了有音樂外，也包括了DJ的聲音。

音樂漸漸地融進了我的生活。沒多久，吉他的魅力終於把我攝住。回想起來，那一刻久發生在中一或中二的階段，我還記得那位教我彈吉他的同學叫林光輝。那天他不知爲何帶了一把吉他會到學校，還在我面前彈起來。當他撥動弦線之際，我恍如觸電般呆住了！世上怎會有這樣美好又神奇的聲音呢？那一刻我第一個念頭是——我要學吉他！縱然平日我甚少有如此狂熱的渴求，但我卻熱切地向他表明學吉他的意欲。在不斷懇求下，林光輝對我說：“若你真的要學習，就先買一把木吉他回家，我才教你。”經過一段時間的儲蓄，終於買了一把二手的木吉他，並且滿懷誠意地拿給他看，而他亦沒有違背謊言，開始教我最基本的吉他演奏法。
在這段歲月裏另一位不能不提的樂友，就是我的同學兼死黨阿Wing（黃穎賢），他亦是前重金屬樂隊V—Turbo的低音吉他手。初中時代阿Wing已跟我一起玩吉他，由不懂到學懂，然後開始組樂隊，大家都覺得夾Band是好Cool好精彩的一件事。

對於玩音樂的人來說，到Band房夾Band自然是少不了的經歷。還記得第一次踏足Band房的時候，我立刻就愛上了這個地方。我感覺猶如置身天堂一般，就算要我一生留在那裏有也不打緊。有這樣的震撼，我自然加倍努力，就像麻將狂天天外出搓麻將、嗜食者每天都食一樣，我也不停地鍛煉吉他技法，拿著曲譜自彈自唱，更甚的是情願背上逃學之名也要跑回家練習，在那沈迷的日子裏，我根本沒有察覺到自己原來是這么努力，現在回望`過去，才醒覺自己年輕時對吉他的那份瘋狂與執著。

畢業以後，我參加過幾隊樂隊，那時只知道可以玩音樂已經很快樂。當然我也有屬於自己的樂隊，換作Stone Boys And Bad Reputation,名字時當時的鼓手取的。Stone Boys And Bad Reputation出席的音樂會，多時市政府邀請出席的音樂節目，雖然酬勞不多，大概只有200至400港元左右，但金錢只屬次要，最重要的始終是現場演出帶來的快感，那是金錢不能替代的。
曾經有人問我，爲著音樂我究竟犧牲了什么，我想嚴格來說是沒有的。其實所謂的犧牲就是說你所得的不及你所付出的多，但到目前爲止，我並沒有這種感覺。或許我的確因爲音樂而犧牲了很多時間及青春，但倒過來想想，做任何事情也會有所付出吧！幸好我的性格比較積極，所以我只會思考自己從音樂中得到什么，而不會常問自己付出了多少，因爲愈計較，自己只會愈痛苦。

音樂確實給我很大樂趣，那趣味是難以言喻的。我相信，音樂就是生活。你來自甚么樣的生活，就會喜歡甚么樣的音樂，就像我喜歡玩搖擺音樂一樣，我並不是可意的選擇它，而只是因爲我的生活驅使我玩搖擺音樂而已。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 强 篇 之 爱 情

從96年到現在，我停止了談戀愛，因爲我正強逼自己要將心思都花在工作中，以往的經驗告訴我，戀愛是很分心的事情，但我是那類又愛情便會全情投入的人，所以很容易壓重影響工作。這些日子我想知道自己如果努力工作的話，得出來的成果會有多少，於是便減少出外交際，常躲在家裏工作；而且自己亦沒有刻意找女朋友（不過也沒有刻意回避），所以沒有談戀愛是正常事。

對於愛情，我想我是專一的，當我遇上了喜歡的人，我會一心一意待她，而不會對其他人有幻想。

我的初戀發生在中三的時候，當年大概十五、六歲左右，而對方則是低我兩極的學妹。爲免同學作弊，學校特別安排了不同班級於同一試場應考，就是說將中三跟中一梅花間竹的作兩行排列，而我就在試場認識了她。在我眼中她是一個十分漂亮的女孩子，容貌像個日本娃娃，給我一件鍾情的震撼。都是因爲她太美麗的緣故，在她身邊常有追求者出現，我當然極其討厭她理會那些男孩子，但她卻責怪我不容許她跟朋友聊天，經過幾次吵架，戀情亦就此告終。那些分手後的日子卻是一段痛苦的經歷，但隨著人漸漸成長，再遇到失戀的時候，自己已懂得控制情緒，很多時候我在分手後都會選擇回憶那些快樂的片段，也會告訴自己合不來是沒法子的事，畢竟人成長了，看事物也不會太過執著。

愛情是很偉大，很美好的事情，它可以令生活更有色彩，有了愛情，人生便不至於枯燥，乾涸。愛情也影響到我的創作，兩情相約固然是最美滿的關係，但世界從來並不圓滿，而愛情也多生枝節。這些錯綜複雜的糾纏，快樂與哀愁的交織，正是創作靈感的泉源。當然我不會因爲要寫一首關於失戀的作品，而刻意跟愛侶分手，這樣做不但止欺騙了對方，同時亦欺騙了自己，我絕對做不出來。

容我在這裏談談理想的物件。我並不是那些專制的人，所以我不會介意對方比我了得，無論是成就、學業、智慧等等，我不喜歡愚昧的女孩子，我希望她是聰明的，善解人意的，而且擁有獨立的思想。我喜歡皮膚比較白暫的女孩，適當時候可以懂得溫柔，動靜皆宜更好。溝通得到的話，哪怕比我小十歲，而年長一點也不要緊，只要不超過五年或以上，我是可以接受的。要求像是高了一點是嗎？其實我不大會刻意，只是遇上時有感覺已經足夠了。

作爲公衆人物，我亦會擔心對方只是慕名結識我，事實上自己曾經遇過同類事情，而大家的關心只維持了一段短暫的時間。我喜歡那些不懂得我是誰的人，我覺得這樣她才會懂得欣賞我。我不是說對方一定要對我的歷史一無所知，但關鍵在於她喜歡的究竟是你的藝人身份或是喜歡你。她可以全不理會你所出現的電視節目，但如果在家裏能夠欣賞你剛寫成的作品，並會因爲你是全能音樂人而感到自豪，同時亦瞭解你所做的一切的話，這跟那些純粹因爲貪慕名牌的女孩子是兩碼事。我希望對方能真心的欣賞我，正如我亦希望找到一個懂得我欣賞的女孩子。良好的愛情關係應該是互相欣賞，互相學習。互相影響的。

面對心儀的物件，我絕不是那些含蓄地等待緣分慢慢發展的人，我會積極的展開追求，以主動的角色追尋愛情。我認爲浪漫的生活即是寫意的生活，例如與太太弄一頓晚餐，結伴到遠方旅遊，又或是在家門前的小花圃一起種植盆栽，那已經很浪漫。而閑來她爲你編織毛衣，或是你會爲她選擇一點小禮物，這些小動作是我對溫馨的定義。不經不覺，，自己已經過了三十三個年頭，戀愛、婚姻似乎是順理成章的事，現在我希望能擁有一個自己的家庭，除了妻子以外，有一至兩個兒女也不錯。如果可以早點退休的話，將會更爲美滿。年老了，有很多東西未必能享受得到。例如想去爬山滑雪，若不是趁著身壯力健的時候去做，那還會精力嗎？


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 强 篇 之 Beyond

能夠身爲BEYOND的成員，實在感到很光榮、很自豪。

BEYOND這名字固然改的很精彩，正好切合我們對理想追求的特質，但同時她又爲我們帶來相當的壓力。若果家駒還跟我們一起的話，相信我絕不會感到有那麽大的壓力，因爲他在樂隊所擔任的角色就像廚房裏的大廚，而我們則是負責烹飪程式的廚師。沒有了這個大廚，壓力便增加起來，最主要是擔心樂隊不能保持一定的水平，繼而漸次消亡。

回想BEYOND早年，自己並沒有想過會以音樂作爲職業，甚至加入音樂圈時仍是一頭霧水。雖然BEYOND總算有點成就，但過往的壓程卻是辛苦多於一切，並不像自己理想中的摸樣。當我們最初開始需要做一些與自己想法背道而馳的事，自問真的耿耿與懷，若再讓思想鑽近牛角尖的話，樂隊愈是成功，所帶來的苦況也隨之增大。

我承認自己是一個愛鑽牛角尖的人，不快樂時情緒會表露無遺，這也許因爲自己在家裏排行最小，養成較爲衝動的性格，記得「秘密警察」剛出版的時候，無論是牟利演出也好、政府舉辦的表演也好，來來去去就是演奏「大地」、「衝開一切」和「喜歡你」這三首作品，再配上一首Encore 唱的「再見理想」，如是者重復不下數十次，簡直討厭的要死，悶得我大發脾氣。另外又試過一段心不在焉的時期，每次上臺表演皆會出錯，說來那些作品也真的是太簡單太沈悶了，致使我沒有專心于演奏，任由思緒浮游。其實我也嘗試過跟其他成員表達我的苦悶，但他們只會認爲我比較情緒化，比較容易不快。家駒有時也會責駡我的脾氣，但我自知性格上的死結不易解除，而他們也瞭解不到我當時自困的心情。

不能否認在年輕時代的確與其他成員在音樂修爲止上有一段距離，無論聽歌或是學習樂器，我都比他們遲。那時他們一起談起老一輩的樂隊或樂手如Jimi Hendrix等，我都不能理解，甚至看Woodstock音樂會更有過打瞌睡的經驗，畢竟自己是聽八十年代音樂長大的。在樂隊創作方面，由於音樂知識比他們膚淺，加上大部分創作皆由家駒負責，所以很多時候自己都處於模糊狀態。幸好經過了多年的相處，現在我也能體會他們喜歡的音樂，感受到內裏美好的東西。

我認爲BEYOND最成功是可以堅持自己的創作，不曾模仿別人。或許在今天強調原創並不是什麽大不了的事，但記得我們剛組樂隊時，身邊其他組合都是翻唱別人的作品，我著實爲BEYOND能保持創作風格而自豪。雖然我們沒出版過很多徹底地搖擺的唱片，但我們仍是一隊Rock:'n'Roll樂隊，而能夠在流行風格中滲入搖擺元素，讓聽衆知道這世上還有搖擺音樂的存在，也算是BEYOND的一點貢獻。始終香港還是容不下純樂與怒，要繼續實現我們音樂理想的歷程，滲入流行元素在所難免，例如像「喜歡你」或「真的愛你」這一類作品。想通了以後，我便不太介懷，流行搖擺自有其值得欣賞的地方，The Beatles也有很多作品是流行搖擺風格，就算BEYOND的歌曲不是百分百搖擺，只要我們有一顆搖擺的心擺便足夠了。

我認爲音樂是高尚的，是需要長時間鑽研和浸淫的藝術。在音樂的領域，我覺得自己應該盡力去做，心存一份使命感，亦希望能改變人們對搖擺樂手的誤解、不要再認爲隱君子和斕仔才會玩搖擺音樂。BEYOND曾以健康形象示人，也不過是要扭紮一般人對搖擺樂手所抱持的執念。BEYOND的普及化委實說明了一點東西，然而也不無遺憾。我常常有以個念頭：如果家駒仍然在世，BEYOND一定會更強。我絕不是對現在的陣容缺乏信心，我相信我們一樣可以創造出優秀的東西，只是失去了一個大廚，煮出來的菜總像有所不同。我一直覺得BEYOND很像U2這隊四人陣容的搖擺樂隊般，可以永遠地搖擺下去，這是何等滿足的事。可是現在我卻害怕看到這隊愛爾蘭班霸，我感到BEYOND猶如沒有了Bono的U2，而我的夢現在亦難以重圓。

說到這裏，多少也有點傷感，但BEYOND仍然是BEYOND，阻滯跟風雨也擋不過多少，所鍛煉出來的，是堅強、樂觀和不屈的鬥志，雖則現在BEYOND已不再完美，但我們會在缺陷中做到最優秀。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 强 篇 之 成 长

家 强 与 家 驹 摄 于 姑 姐 家 中

家 强 与 家 驹 摄 于 其 居 所 附 近 的 山 坡

童年時我是一個很單純的人，沒有做過什麽難經叛道的事。最後悔的一次經歷發生在中四那年，由於我的成績不理想，學校要我留級重讀。不知道是否因爲害怕，我毅然選擇了轉道另一間中學修讀中五，然而事實證明我的選擇是錯誤的，荒廢了整整一年。該所學校的水平不單止十分低落，而且同學的學習氣氛亦一蹶不振，我根本就沒有學過什麽。所以熬到畢業，自己便趕忙投身社會工作，現在回想起來，尚有悔意，我是應該多讀一點書的。這些經歷說到底是因爲一個懶字，記得小時侯我的成績並不是那樣差勁，只是人愈大便愈懶惰，才會得到如此的教訓。

從小到大我都跟隨著家駒四處遊玩，一來是因爲他跟我的年紀最接近（大哥跟我相距八年，兩位姐姐又有自己的天地），而且家駒與我甚爲投契。我倆最喜歡小動物，尤其是飼養熱帶魚。熱帶魚通常是由家駒打理的，我則從旁協助，閑來也會買些屬於自己的金魚放入他的魚缸一同飼養。由於我們居住的蘇屋囤附近是一些山頭，所以我們常會跑到山頭捕捉草蜢甚至喂番薯，那時只要用一、二元便可買來足夠幾人分享的番薯了。另外我們又常會到姑姐的家玩耍，她很愛惜我和家駒，可能因爲我們是家裏年紀最小的孩子吧。

至於運動方面，我們最喜歡游泳。當時泳池的入場費大概是港幣三毛錢，由於家境不算富裕，我們的 零用錢自然不多，當其中一人只有兩毛錢在手是時候，我們便會在家裏作出地戰式搜索，翻箱倒櫃驗梳化，爲的是滄海遺珠一毛錢，找到的話，就能開開心心大搖大擺游泳去也。另外自己亦曾迷上過羽毛球和排球這兩項運動，但那顆熱心總及不上游泳。

讓我告訴大家一件厲害的事，我曾經是少年警訊的一分子！那是小學三、四年級的日子，我還記得會員證是藍色的，而編號是106490。爲何我會記得這樣清楚？因爲少年警訊成員一定要熱讀自己的編號，留待尋找到失竊汽車時向警方表明身份及舉報啊！少年警訊最了得就是尋找失車，所以加入以後，便學著其他少年警訊成員抄下失車號碼，預備有所發現時舉報，但這當然沒有下文，到了後來我就連這些世上有失竊汽車的事也一概忘掉了：到了五年級的時候，我在學校加入了糾察隊，不過只做了一年而已。無論是少年警訊也好，糾察也好，我承認參與並不是完全因爲正義感使然，大概小時侯對這些活動的認知還停留在好玩和好威風的階段，也會感到做警察是蠻好的事情。到了初中階段，我又將目標轉移到飛行員這種職業上，除了是制服帥外，能夠在天空飛翔，確是自由寫意又另人陶醉不已的夢想。

其實我並太有興趣參加學校辦的活動，記憶中除了糾察外，及是在中一 時學過吹奏口琴。教導我們的不是別人，正是香港著名的口琴老師梁日昭先生，懂得口琴演奏行情的朋友一定知道在坊間有不少呀的書畫發售。

雖然我是夾BAND的人，但請不要把我聯想成反叛青年，其實我爲人頗爲敦厚，就連過往的老師也曾經這麽說（我想他們是想說我蠢鈍才對）。家駒常說我是家中最獲寵愛的孩子，又說母親最愛惜和 就我。但我從來卻感覺不到。當我還是小小年紀的時候，什麽也不懂做，所以哥哥與姊姊們都會 就我。但當我開始長大，他們就等父母不在家的時候，便差遣我做這做那的，簡直把我當作僕人般看待，所以大家不要以爲我是家中最小的孩子，就可以耍蠻勁，橫行霸道，這都是人們想當然而已。

我認爲我的成長時期最差勁的，便是過分依賴家駒，致使自己沒養成獨立的性格。無論有什麽事，我都會跟他傾訴，久而久之久變成依賴。小時侯我們兩個都是頑童，但母親只會罵他帶壞了我，很多東西都讓他承擔和庇護了。這份安全感對於我來說，也是依賴。然而失去了他以後，我才發覺自己的依賴性，亦發覺其實有很多東西自己是可以獨立處理的。我有時會很自責，爲何當他離開了，我才想到這些？這代價是否太大了呢！？可是現在我已經沒有選擇的餘地了……


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 强 篇 之 家 驹

雖然家駒的性子較爲強烈，但他仍然是個了不起的人。他對事物的觀察很透徹，想象力又豐富，而且很懂得照顧別人。作爲他的弟弟，他當然會照料我，但其實也亦很照顧BEYOND其於的兩位成員。

家駒是一個多産的音樂人，也是一個音樂癡。不少人曾說過他是天才，但我認爲他的成就更多是因爲努力使然，也擁有的東西都是經過很辛苦、很勤奮，很用心的過程換取回來的。或許在很多方面他都表現頗爲懶惰，然而他對音樂卻是從一而終到積極。當他接觸音樂以後，便不斷的付出，不停地練習，工作對他來說，不過是養活自己的媒介而已。玩音樂的人當然希望可以用音樂表達自己，而家駒在這方面由爲出色。有時他甚至不需要歌詞的輔助，而單以純音樂方式便能將自己的思緒和心情淋漓盡致地表達出來，這亦是我渴望企及的境界。

我受家駒的影響很多。生活上他給予我重要的啓示，令我明白到人一定要有建樹、有貢獻，不能隨便浪費生命。既然家駒在其短暫的生命中能夠做到這麽多，如果我可以學到一半的話，已很滿足。思想上，他影響到我對每一件事的看法，因爲他甚有遠見。或許也不能說是受他影響，可能自己真的長大了，對事物的觀點自然有所改變。

家駒絕對是BEYOND的靈魂人物，從無到有，他正是那開闢者。縱然如此，他從來沒有向外界宣示自己的重要地位。他曾經說過：「不是樂隊需要我，而是我需要BEYOND。」這則宣言不只是向外界披露，同時亦令每位成員反省到自己的位置，理解到自己需要BEYOND多於樂隊需要大家，所以我們的共識是將自己的能力儘量貢獻出來，有什麽新題材便會拿出來分享，努力爲BEYOND創作。無可否認BEYOND能成員爲人所共知的名字，功勞大多歸於家駒，而他亦是推動樂隊繼續向前奮鬥的工臣，當他離開以後，四個人的BEYOND已成爲永遠的傳奇。

家駒逝世委實是我無法接收的現實，現在亦然。當時自己確實天真，常幻想我們四個會怎樣怎樣，有很多美麗的憧憬，可是夢卻粉碎了。家駒是我生命中最信任的人，唯一可以肯定不會傷害我的人就是他。從小到大，我一直與他爲伴，所學的大部分皆來自他，失去家駒就如同失去了一本教我做人的書本，從此我便重新書寫，而不再有查閱的可能。

其實我有些朋友也是因爲他的緣故而結識，他不在以後，我亦不常見到他們，一來我覺得那些都是他的朋友，而且不知道自己爲何會墜入角色轉移的煩惱，以往大家一起吃飯或遊玩，我總是家駒的弟弟，但現在我已不能去演著作爲弟弟的角色，所以我情願多點獨處。有人說我在「二樓後座」這張專集中唱的很像家駒，當時自己的心情大概是希望儘量保留BEYOND以往的感覺。不知道是否刻意，但當我唱起較爲搖擺的作品時，唱腔不期然地便跟他相象。

我並不是一個像家駒般Hard Rock的人，但一切或許源自我一份不詳失去他，接受不了他離去的心情。我在家裏仍然擺放著一幅他墓碑用的照片，我會常常觀望他，甚至跟他說話。相中的家駒像擁有很多表情似的，時而快樂時而失意，仿佛從未離開過我們，我們相信他正跟我們一起，偶然會在我們身邊出現。

我最大的遺憾是以往不懂得珍惜家駒的一切，對他的給予只視爲應分，又沒有好好地去學習他優良的特製以及處事方法，致使現在只能憑藉記憶及相象去回望。這是一個很殘酷的教訓，爲何他不在身邊我才會醒覺到要長大呢？！無疑我是獨立了，也積極了，只因我應該如此。我不詳敗壞他生前留下來的建樹，既然也已經不在，我不要BEYOND也隨之消失。

我知道大家希望BEYOND每位成員同樣努力，延續BEYOND會是他對我們的最大期盼，他正默默支援著我們，告訴我們還是了不起的。雖然我強烈地感到樂隊不能再擁有往昔最光輝的感覺。但我們仍會集合三個人最強的力量，做出三個人可以做到最好的音樂，以對BEYOND樂迷有所交代。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 强 篇 之 家 庭

家 强 、 家 驹 与 父 母 于 东 京 居 所 门 前 留 影 （ 摄 于 1992 年 冬 天 ）

我的家庭气氛可以说很愉快，虽然家人不会说那么肉麻的关心话，但感觉仍然幸福。我曾见过一些不快乐的单亲家庭，也有兄弟姊妹大混乱的，甚至哥哥是疯子的。

比较起很多家庭，我所拥有的似乎已很健全、很快乐，但当家驹的悲剧发生以后，我才醒觉到原来不幸的事亦会降临到我们家里，令亲人们留下了一个阴影。到了现在，大家的心情当然平复了，但始终抹不了那重大的打击及改变。纵使我们还过着比以往更舒适的生活，但家驹在生时所带来的温暖及温馨却已经消失了。只是家人们都懂得避忌，不会轻易再提起这件伤心往事。

在家里我最爱的人是母亲，因为她是我唯一可以撒娇的人。至于我最尊敬的家庭成员，则包括父亲、大姐及姐夫，他们各有不同的东西值得我尊敬和欣赏。

组乐队的人接受访问的时候，总要回答一条必答题，那就是家人是否阻止你玩音乐。其实他们不曾反对过我，因为家驹从来都是我的挡箭牌，要骂的话也是他首当其冲，因为是他先开始玩音乐的。到了我拿起乐器的时候，父母也懒得骂我了，既然哥哥不听他们的话，你说我会么？当然家人没有特别赞成我们玩音乐，也未试过送乐器给我们，但那份多给我们的自由发展的感觉却一向强烈，所以只要不会干扰我，不会过分阻扰我玩音乐，其实已经是一个帮助。除了我与家驹皆热爱音乐外，两位姐姐也喜欢音乐。二姊的口味较为倾向流行音乐，而大姊以前会喜欢听英文歌，我也曾受过她的影响，可是现在她已很少接触音乐了，就算听也是以流行曲为主。

双亲对我的期望跟很多父母没有分别，都是希望我能健康和快乐一点，有空闲时间多些回家陪伴他们已经很满足，当然我会尽力而为，故现在每个星期天也会回家吃饭。其实他们都了解我是一个懂得为自己打算的人，所以并没有给予我任何压力。
我们的家庭虽然来自草根阶层，而兄弟姊妹在学业方面亦算不上出类拔萃，但令我感到快慰的是我们都有一份拼搏精神，愿意努力工作分担家庭支出，又会一起储钱为双亲置业，对家庭做出贡献，不像一些游手好闲之徒，白着眼花费光阴，所以我的家庭是愉快的，若然没有家驹的悲剧发生，那便会更为美满。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 强 篇 之 乐 坛

黄 家 强 带 着 眉 环 , 抱 着 心 爱 的 狗 狗

名氣對我來說並不重要，那只是有助於開拓前路，卻不能永遠依賴它。若果日後再沒有樂迷爲BEYOND喝彩，那必定是因爲我們不再努力，喪失了鬥志，創作力枯竭又或是樂隊面臨解散的危機，所以絕不能責怪別人不欣賞自己。暫時我們未遇到以上的種種問題，對於BEYOND，我是蠻有信心的，我相信只要繼續向前邁進，喝彩聲亦不會停止。

BEYOND之所以能夠屹立不倒，主要是我們能夠堅持理想。我認爲BEYOND是一隊很理想化的樂隊，但卻從不流於空談，相反則重實幹。我們一直都是朝著心中的理想堅持做自己想做的東西，而這亦是很多人的想法；漸漸地BEYOND做得到之餘，自己也可以做到。

BEYOND爲人們提供了很多夢想，而所有這些皆是屬於現實的，而不是白日夢。那並不獨是指音樂，人們將信念轉化以後，其方向可能是考取大學學位或者其他事情，好讓他們堅強面對眼前的道路。樂迷喜歡BEYOND的另一個原因是我們真誠的態度，在思想上我們皆能 令他們信服與認同。撇開其他領域，BEYOND的確影響了不少人對音域的理解。未聽BEYOND之前，他們可能對音樂瞭解不多，但隨著聆聽經驗的積累，他們開始懂得吉他有幾多條弦線，懂得什麽是低音吉他，什麽是鼓和琴，從而瞭解到不同樂器的分別，甚至開始學習起來。他們會因爲BEYOND而愛上音樂，接下來可能是欲罷不能，音樂知識的增加令其瞭解到廣闊的音樂空間不止於香港音樂，而
是世界性的。

我不敢說BEYOND有很大的影響力，但只要有人從BEYOND的音樂獲取一點點，我已
感到安慰，也樂意看見。曾接過不少樂迷的來信，說BEYOND令他們開始聽歌及鑽研音樂知識，也知道外面有一些樂隊是因爲BEYOND才玩音樂的。其實這正是我心懷的使命感，雖然不知道有多少人受BEYOND的影響，但我希望能籍著我們的音樂，教導更多人認識音樂上的種種。

現在我盼望自己可以成爲一個勤力的作曲家，優秀的監製和更自由的音樂人，這可以劃分成向內及對外兩個層面。在屬於自己的音樂範疇中，我希望沒有任何掣肘，做自己喜歡的一切，至於爲他人創作的部分，則儘量多産，以直覺爲每一位歌手寫出適合他們的作品，並且要每一首都獲得成功。

對於香港樂壇，我有一些意見。我認爲樂隊應該晉身爲主流，而創作、現場表演同樣要重視。我知道這並不是一朝一夕能夠改變的事，而且也需要更多的時間。回想起來，上一代值得給我們尊敬的音樂人並不多，因爲以往的歌手都只是負責唱歌部分，而曲詞均由他人代勞甚至全屬翻唱，很少歌手是真正從音樂人而來的，這樣說來，樂壇並未能因爲他們而變得進步。我曾看到這樣的情境，美國的老牌藍調歌手B.B.King雖然已固高齡，然而他站出來彈幾粒音已博得全場喝彩，證明人們仍尊敬他，這份尊敬絕不是因爲他的吉他技術，而是原自他的影響力。

香港值得歌頌的上一代音樂人又是誰呢？除了許冠傑具有極大影響力以外，我數不出其他，但正常來說，我們不是應該又很多許冠傑嗎？朋友跟我談及徐小鳳奪取金針獎，我當然覺得她是了不起的人，但他的影響力不在於音樂，而只是引出了偶像派及個人歌手的路向而已。我個人認爲現今香港樂壇的偶像派與創作實力派的比率，是不健康，不合常理的。

我深信時間可以漫漫改變很多東西，香港樂壇亦然。以我的估計，再過兩、三代之後，這裏對於音樂人而言，會是一處更理想的天地。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 强 篇 之 朋 友

1984 年 家 强 于 家 中 设 立 的 " 二 楼 后 座 " 工 作 室

到了今天，我對朋友的想法與少年時的改變了不少。以往我比較單純，但後來才漸漸發現真誠待人只會累事。自身的歷史告訴我，有些人原來接受不了太真實的東西——太真實容易傷害感情。

我跟那些從小時候便認識的朋友最爲要好，因爲真實也罷，虛假也罷，以多年的交情一眼便看得出來，所以鄰舍們對我的欺騙成分最少。是的，我是那些很容易相信別人的人，對於朋友的要求，我會儘量幫忙，對他們會有很大的付出，但這樣做卻很輕易招徠被人欺騙的反效果。

經一事，長一智，當你受了不少如此的教訓後，便不會再愚蠢下去。時常圍繞著我的問題是：某某對我特別好，是否因爲我有利用價值？我知道不思考這些問題的時候，人會快樂一點，但不去想並不代表事情不會發生，自己雖然不至於被朋友出賣過，但某些關係確實令我感到沈重；我就嘗試過因爲太信任一個人，導致換來失望，苦苦猜度爲何對方要這樣對待自己。

有人說交友之道在於尋找比自己更了得的人，這樣才會有所學習，有所得益。但若果每個人都選擇比自己出衆的人來做朋友，這樣我們還會有朋友嗎？古語雲：「三人行，必有我師。」意味三個人走在一起，必會互相學習，必然有所得著。然而這些都是偏重學習性質多一點的朋友，當我想認識一些沒有機心，完全真誠的朋友的時候，卻發現原來十分困難。

我認識的音樂人中，阿Mike（劉宏博）、阿賢（黃仲賢）和細威（梁俊威）算是要好的朋友；我很欣賞阿賢玩音樂發積極態度，而他亦是一個不錯的人，相識的日子也不淺了，只可惜各有個忙，很少有機會聚首。雖然他們是我的好朋友，但卻未到知己的地步。我認爲可以多點交流，很多時候能夠聚在一起交談，才算知己。

在加入BEYOND以後，我曾跟幾位非常要好的朋友組樂隊，他們分別是Terry(吉他)、梁翹柏（吉他）和ALEX（鼓）。幾位都是我人生中極珍惜的朋友，當年大家相處得甚爲投契，除了音樂以外，還會談很多不同的話題，那確是一段既快樂又真誠的是時光。雖然我們在一起時亦有不少鬼馬事，例如互相捉弄對方，但在性格上始終投緣。不過自從Terry及Kubert相繼移民後，大家已很少聯絡，寄給他們的信也沒有回復；至於Alex因爲搬了家的緣故，也聯絡不上。有時候我真的不知道人們是怎樣看友情的，而那段純真的友情真令人懷緬啊！

此際我還不瞭解自己算是什麽類型的人，朋友對我來說仿佛非常重要，他們可以分享和分擔我的喜與憂，但有時候卻又不想與他們見面，甚至可以躲藏在家裏數星期之久亦不覺苦悶。所以要我從熟鬧或孤獨的生活作出避忌哦啊，選擇的話，我會較爲喜歡一個人是時候。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 强 篇 之 生 活

未加入BEYOND之前，自己已經出來工作。雖然所賺取的薪酬很微薄，但我從不認爲那是潦倒的歲月。自問不是一個出衆的人，學歷又普通，能夠找到一份工作支援自己玩音樂，已經很滿足。事實上我一向都喜歡用自己的努力換取金錢供自己使用，從中學時代起已懂得做兼職賺取外快，甚至因爲太過投入而試過被父母勒令辭職。

工作以後我不曾嫌棄過自己所賺的不過多，見到其他比我富的人也沒有多大感覺。畢竟身邊的朋友都一樣寒微，沒錢買飯盒可改吃麵包，哪曾被人看輕過？既然大家都是同一階層，窮也窮得理所當然。就算BEYOND初期，大家亦一樣窮困，但我絕不會呆呆地等待唱片爆發出及佳銷量，或者是希冀著BEYOND成名的一天。除了玩音樂外，我仍然會找尋工作以應付生活，那時我曾經當過寫字樓助理，又幫忙過舅父在他的燈箱及水晶膠公司做學徒，你們在那些頒獎典禮見到的獎座，某部分就是出自舅父發公司。記得出版「再見理想」的時期，我是一邊在大一設計學院進修，一邊工作於某設計公司。只可惜大一的設計課程大概讀了三、四個月便放棄了，主因是我害怕素描，又感到自己繼續學下去也畫不出出色的素描來。當時設計公司的工作仍然與BEYOND的音樂同步進行，雖然自己隊設計亦有一定興趣，但眼見音樂方面的進展更爲神速，最後還是選擇了以音樂作爲職業。

我暫時尚未覺得自己的人生很精彩，甚至還相距甚遠。精彩人生的定義，絕不是別人安排我幹什麽便幹什麽，或滿足於能力範圍以內。我希望自己能夠爭取做想幹的事，積極的面對工作及人生，對未來是全面迎戰而不是逃避。這些都是憑藉很多過往的經驗和挫折換取回來的勇氣，記得以往當自己遇到挫敗時總有泄氣的感覺，反觀現在碰上了考驗卻是收益更多。或許這想法始於91年BEYOND在香港紅勘體育館舉行的音樂會。我不敢說現在自己的演奏技術很了得，但當年肯定更爲差勁，經過演出後，我深深受了打擊，感到自己異地那也不中用，很難受。反省過後，我漸漸懂得去激發自己，從那一刻開始，我改掉了以往貪玩的惡習，並常提醒自己要下苦功，對每一件事要全力以赴，做一個有用的人，不要白白浪費人生。

對於現在的生活，我是享受的，但當中仍有欠缺，我所指的是在工作上還未能做到隨心所欲，當然這分隨意只能發生在退休以後。基本上我可以好簡單的生活，只要有寵物，有自己喜歡的人伴在身旁，再加上足夠的金錢便可。在我的心目中，退休後的生活應該是最理想，最寫意的。既沒有太多的牽挂，又擁有可以生活的積蓄，時間能夠隨意的給我分配，音樂不會因爲我的選擇而失去等，都是我心中理想生活的圖景。我希望四十歲便可以退休，主要原因、是我其實並不喜歡目前工作，但這並不代表我不喜歡音樂。現在所做的，正如上文所說的未能隨意，而我相信退休以後，我跟音樂的關係會更爲密切，亦更自然由。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 强 篇 之 未 来

我相信BEYOND幾位成員在未來的日子除了繼續在創作上互相擦出火花外，亦會個別地發表一些屬於自己的創作，範圍包括了幕前與幕後。畢竟大家在思想上已漸趨成熟，獨立，若能開拓多一些屬於個人自我的空間，無疑是一條更健康的途徑。

在我的構想中，還包括了培育一些新的樂隊，歌手或創作人，因爲有些音樂風格未必適合由我親身演繹，但我會有興趣涉足；例如我並不精於舞蹈，但如果我想製作跳舞音樂的話，我會將這項計劃放到這位新人身上，以實現我的嘗試。當然最理想是他有能力自己寫歌，而我則從旁啓發及輔助，不過要找到一個多才多藝的人並不容易。

很多人問我關於回歸後樂隊的身份問題，隨著主權移交，BEYOND亦名正言順承擔起中國樂隊的身份，對此我是感到光榮的，因爲我們終於可以擁有國家的觀念。然而大陸對音樂，香港樂壇以及所有具發表能力的人有多的影響，暫時仍然是未知數。他們會怎樣看待這群有能力影響別人的音樂人呢？若果大陸施行封閉政策的話，BEYOND將會感到無奈。以一隊流行樂隊來說，他們會否因爲他們的影響力，而特別關注及小心我們的言行舉止？但我們絕不能因爲這些反應而隱藏自己的言論，而且看到國家出現不好的事情又沒理由不剖白。我覺得表達自己的意見有很多不同的方法，只要不是刻意挖掘歷史上遺留下來的缺陷又或者無病呻吟便可。

我希望國家出了什麽弊端的時候，不會只有我們挺身而出，因爲音樂其中的一個意義就是傳達資訊，對事情作出批判和反省。

我對未來的期望是：音樂可以永遠成爲我的職業，而且永遠伴在我的身旁。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 黄 家 强 篇 之 音 乐

我知道很多人在十三、四歲就已經對音樂如癡如醉，甚或有豐富的聆聽經驗，然而在那年少的日子裏，我是一個對音樂一點都不懂的人。

這些都是關乎家駒的往事。猶記得他開始聽英歌的時候，一度是David Bowie擁簇，雖然我年幼時並不懂得欣賞什麽是搖擺音樂，但對於Bowie卻蠻有好感，一來起音樂確實悅耳，加上他的形象前衛，教我一切都欣然接受，並無抗拒。不過當家駒在十六、七歲學吉他以後，情況便急轉直下。身爲吉他手，他開始在家裏播放很多Heavy Metal和Hard Rock樂隊的唱片，大家應該知道這類型音樂是很著重技術表達及音樂編排的，對家駒來說，正好是一個理想的學習渠道，然而當我的身份因應他的興趣而變成爲「被逼接收的聽衆」後，我只感到很吵耳，從而對搖擺音樂感到厭惡。所以每當他聽歌是時候，我便會把電視是聲浪調大，以示對抗。

至於我最終被搖擺音樂打動，其實距離上述日子不太遙遠，而我的啓蒙者，就是以爲已經移民，喚作Terry Wong的好朋友。當時他的哥哥開始跟家駒組樂隊玩音樂，所以我亦漸漸跟Terry熟絡起來。他不單止是一位吉他手，同時對搖擺音樂也頗有認識，他會很有耐性地鼓動身邊的人接觸搖擺音樂，這也是我受感化的原因。做朋友就是這樣，談天之餘，音樂亦重要，他會選擇不同的樂隊的作品給我聆聽，Deep Purple不合適嗎？那麽Pink Floyd又覺得怎樣？不滿意還有其他呢！他就啊這樣的人，以多元化的選擇引導你，直至讓你找到心頭好爲止。如是者自己總算理出了一點頭緒，開始主動拿出家駒的唱片品嘗，學習欣賞Heavy Metal和Hard Rock音樂的神髓。

無論如何，我的音樂口味並不屬於七十年代，所以Jimi Hendrix 和Deep Purple等不算是自己最心儀的音樂人。我真正受音樂影響是八十年代的低調和新浪漫類型。所喜愛的樂隊包括Japan和Echo And The Bunnymen等，而我第一張購買的唱片正是Echo And The Bunnymen的Heaven Up Here。記憶中那是1980或1981年間的事，事緣讀了「音樂一周」所刊載的評論。而唱片的售價大概是港幣二十八元。可能是自己第一張擁有的唱片，所以到了現在還覺得內裏的作品仍然精彩，也因此對Echo And The Bunnymen情有獨終。由於還是在求學階段，那些日子並沒有太多額外金錢可以花費，平時每個月只能夠買一至兩張唱片，如此收音機也正扮演著重要的角色。跟阿Paul和世榮一樣，我亦會錄下電臺所播放的音樂以供細心聆聽。當時尤其喜歡收錄SamJor主持的音樂節目。至於我最喜歡的唱片，是U2的經典專集October，之後便是Japan的Tin Drum。

早期自己對音樂的選擇多取決於形象，後來則重於歌曲本身的氣氛和隨音樂而來的感覺，所以那些比較古怪、出奇不意和隨時爆發驚喜的音樂最適合我的胃口，而Art Rock更是自己一大喜好。

關於組樂隊的往事，應回溯到中三那年。家駒拿起吉他以後，便希望我能學習電子琴，說是配成一對合奏班底。可是返了幾堂可課後我便放棄了，請不要誤會我沒有興趣，只是我不能忍受那爲教琴的老師而已。除了教材十分老套外，他的小動作亦十分「核突」，常常像瘋漢般（choke嚇choke 嚇），搖頭擺腦，我真的不喜歡他。後來Terry邀請我組樂隊，我見沒有人彈低音吉他，便跟家駒當時的隊友以四百元買了一支低音吉他加入了樂隊。基本上我一直都是自學的，只是偶然請教一些前輩如麥一鳴等，以求更好的鑽研技術，也不知道爲何到了今天自己會彈到這個地步。跟Terry的樂隊玩了不足一年，我便加入了BEYOND。而由於香港的低音吉他手非常吃香，所以常獲不同的樂隊邀請客串。那些日子自己並沒有想太多，也不理解其他樂隊成員所想所做的。只是一心希望瞭解多些關於低音吉他這樂器而已。

說到底，樂隊是精神上的食糧，她可以釋放內心壓抑的感情，亦可以解放一個人。無論是接收也好，發放也好，同樣是一種釋放；從接收中得到共鳴，固然舒暢，而當你知道發放後有人接收，亦是一種豁出去的解脫。

音樂蘊含了深奧的特質，可以說是永遠摸不到邊際，也學無止境。當你愈是認識她，愈發現她深不可測。雖然我們身邊有很多娛樂，但音樂始終是第一選擇，我不能失去她，因爲她是我的必需品。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 叶 世 荣 篇 之 爱 情

世 荣 和 他 的 女 友

我現在的愛情生活是快樂的。我的女朋友很愛惜我關心我，照顧周到之餘又很支援我所做的
每一件事。由於我不像一般人的工作有穩定的生活規律，在時間上並未能給予她太多，加上自己又是公衆人物，接觸的人很廣泛，所以偶爾她也會吃醋和不滿，但這些都是玩玩而已，實質上她很有耐性，也瞭解我是怎樣的一個人，她是明白我的。

坦言自己曾有過多次的戀愛經驗，但始終覺得現在的女朋友是最體貼的，對我呵護倍至。在
以往認識的女孩子當中，絕對沒有一個能爲我帶來這種感覺，那些關係皆帶來謊言，甚至令我懷疑她們心裏到底想什麽，也有一些因爲我是BEYOND成員而看上我的例子，但後來統統都成了不愉快的經驗，而使我增加了戒心。

我認爲只要兩人真心相愛，所度過的每一秒鐘自然都是浪漫的，去到那裏也一樣有趣。然而
戀愛中除了有歡欣的片段外，也應該包括互相扶持的時刻。自問是緊張大師一名，當工作太辛苦，心身被折騰得好疲倦，或是對錄音不太滿意的時候，我便會情緒低落，幸好現在的女朋友會在我不快樂時鼓勵我，分擔我的憂愁，常令我有「充電」的感覺。雖然工作上她幫不了什麽，但在精神上她卻給予我很大的支援，能夠認識到一個這麽疼惜自己的女孩子，我真的覺得很開心。

我不是那些總把說話埋在心裏的人，所以當我感激她的時候，我會親口對她說：「你卑
甘多幸福我，點搞呀？」或許這些說話是有點肉麻，但我知道只要我快樂，她也會感到快樂。就是因爲沒有人可以代替她在我心目中的位置，所以她可以說是我理想的結婚物件。然而現階段還不是時候談婚論嫁。因爲我希望自己的事業上了軌迹才再作打算。或許大家會感到詫異，BEYOND不是已經上了軌道嗎？有些事你們不知道。我們的Band房兼錄音室「二樓後座」還有許多問題都有待解決，而工作人員多是新聘請的，一切都在起步階段，我想到了一天BEYOND可以順暢的想做什麽便做什麽，那才是真正上了軌道。我喜歡小孩子，我會多灌輸點音樂知識給處於成長期的孩子，但若果孩子不喜歡的話，我也不會強逼他去接受，而會發覺他的其他喜好和長處。

人們常誤會BEYOND出道的時候對愛情生活三喊其口，是因爲怕引來樂迷的不滿，影響樂隊的
發展，這想法真是大錯特錯。我們只是一隊專心玩音樂的樂隊，而不是明星，爲何要在公衆面前提級自己的私生活呢？倒不如談多些關於音樂的問題比較實際一點罷。當然早期自己確實想過有關在公衆場合與女友手挽手的問題，就在剛推出「阿拉伯跳舞女郎」這張大碟時，自己開始察覺身爲公衆人物的身份，所以跟女朋友走在街上，也會一前一後。

但後來再思考清楚，發覺這樣做實在無聊，擺脫了無形的恐懼後，我便不再介意拖著女朋友四處走，加上當年的記者不象現在般瘋癲，並沒有所謂什麽「狗仔隊」，根本就不用擔心。如果某些樂迷因爲知道我們正在談戀愛而不喜歡BEYOND的話，那樣便是她們的一個損失。我希望那些先從外型喜歡上我們的擁護者，能夠用心地漸漸愛上我們的音樂，這才是我認爲最值得高興的事。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 叶 世 荣 篇 之 Beyond

把乐队命名为Beyond的这个人，是我们的第一代吉他手William Tang（邓炜谦）。

对此我会说他颇有「念头」，因为这跟我们当年玩音乐的出发甚为贴切。首先当然是我们所玩奏的音乐比较另类，或许今天说喜欢Pink Floyd、Yes、Rush等乐队并不稀奇，但当年我们这些心头好却给人古灵精怪的感觉。而在我们的年代，其他本地乐队会翻玩人家的作品，然而BYOEND却爱创作属于自己的音乐，所以把乐队唤作BEYOND实有着超越一般乐队所涉足的音乐领域之意。不过话随如此，在未正式组成BEYOND之前，我们亦曾跟其他乐队一样，翻玩人家的音乐，只是人总会成长，到了一个阶段，我们都觉得要有属于自己的东西，所以BEYOND不算是要超越别人，也有超越自己的意义。

当初自己并没有想过BEYOND会是一份做了十多年的职业，那时我们纯粹是几个喜欢音乐的人，希望能创作出好的音乐而已。我们最开心的是在音乐方面能否有好的发挥，令到身边其他乐队认识到我们，并且会尊敬我们玩音乐的精神。所以在地下的日子自己也不曾有半点怨言，更有出版唱片的念头。既然我们的现场演出得到人们的支持，又自资出版过卡式带，就已经很满足。人们常常说BEYOND怎样伟大，我倒没有这个感觉。我不会刻意为了令BEYOND成为伟大的乐队，而做很多相应伟大的事情，一切都是顺其自然便可。BEYOND的历史告诉我，很多事情都不用刻意经营，当你身处某个阶段，自然就会选择适当的步骤去做。人们也常谈到BEYOND的贡献，最的程度是因为有很多年青人为着BEYOND的缘故组成乐队。以往BEYOND在言论上的确比较火暴，常批评香港乐坛不够原创，但现在总算有所改变。我不敢说
这是因为我们，但看到某些乐迷在信中说他们组了乐队，自己作曲填词，也算是BEYOND的点点贡献吧。

至于BEYOND其中成功之处，是我们现在拥有属于自己的录音室，因为这一向是我的梦想，而我认为一队乐队有自己的录音室实在是很了不起的事。另外今天BEYOND的名字能够在海外有人认识，有人支持，也为我带来另一分成功感。我希望有朝一日当人们想起夹BAND就会联想到BEYOND，想到乐器又会记起我们四个人。

细数BEYOND的历史，最遗憾莫过于家驹的逝世。另外则是以往队合约问题不甚清楚，弄到拖泥带水，为我们增添了不少麻烦。
而作为BEYOND的成员，有时真不懂人们结识你的目的。我曾经尝试过跟某些人交往，但到后来才发现那些人只是利用你，这的确是痛楚的经验。然而从中自己总算上了一课人际关系，现在结交朋友亦会加倍小心。

在日本发展之初，我们的确抱有很大理想。当时我们的看法是，既然在香港玩音乐的空间如此缺乏，能有机会跑到一个音乐水准这么高、又拥有那么多Live House的地方，自然很开心。怎料日本公司方面却希望我们偏向偶像发展，而在音乐上与我们的意向有很多阻碍，尤其要我们做一些很漂亮的东西等等。当时那种孤立无助的心情，既是难受，亦令我们队整件事十分失望。

在BEYOND的岁月里，我发现到没有一间唱片公司是十全十美的。例如当你跟唱片公司的沟通出现问题，自然也影响到做出来的音乐品质，这些亦是自己遇过比较失望是事情。

BEYOND给我的启发是：你要超越（BEYOND）他人，先要超越（BEYOND）自己。你想跟别人有所不同，便要以客观、乐观和开放的态度检讨自己，常提醒自己今天的我有否超越昨天的我，这样才有进步。这也是我做人的宗旨，只有不断超越自己，我才可以承受BEYOND这个名字带来的压力。所以现在我们仍然要努力练习、积极进修，以迎接未来的日子。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 叶 世 荣 篇 之 成 长

1969年摄于维多利亚公园的世荣

小時侯，家境很貧窮，一間細小的房子就住上了五個人，晚上睡覺時還要全家人 擠到唯一的
一張床，生活很清苦。

父親是在工廠裏上班的，入息很微薄；而母親雖然是家庭主婦，但爲了生活，她常常會接一
些「手作仔」回家幫補家計。縱然我們的生活水平如斯低劣，但父親畢竟是一個刻苦勤奮的人，他的工作表現在後來終於獲得老闆的賞識，在老闆的支援和鼓勵下，父親便成立了自己的工廠，而我們的生活亦漸漸有了改變。

在那些貧窮的日子裏，家裏又怎會有閒錢給小朋友買玩具呢？但這也難不到我的父親，因爲
他有一雙技藝純熟的手。當我們想要新玩具的時候，他便會拿來木版，釘子等材料，爲我們製造一些新奇的玩具和遊戲，記憶中就有康樂棋和釘板等。後來我稍微長大了，也學著父親自製一件又一件的玩具，那滿足感和快樂已不算是來自完成了的玩具，還來自製作時的過程，一份作木工的喜悅。

這些對創造的興趣仍然持續，就在哪個原子粒收音機誕生不久，真空管收音機剛被淘汰的年
代（亦即是我中學階段），我開始對電工和電子技術感到好奇，還常常跑到圖書館借閱有關的書籍並加以研究。我會把街上拾到的電視機和收音機拿回家裏解體，然後借著書本研究各種零件的名稱和用途。隨著知識的增加，我成功製造了擴音機、無線電咪、甚至千認震。猶記得當年我把這個弄人的玩意拿回學校，瞞騙同學說是測慌機，都不知道有多少人遭殃；據說李小龍也是用這個電自己呢？

雖然我對電工甚有研究，但從沒有想過會在這方面發展，只是純粹視之爲興趣。到是升上中
五時，因爲訓練有素，所以在物理科有了上佳的表現。

我的學校生活比較平淡，除了音樂和電工外，唯一的興趣就是足球。從小學三、四年級開始
，我已經熟衷於這種運動，差不多每天的小息，午飯時間和放學後，都是踢足球度過的。我的成績從來是中歸中矩的一類，不太差也不曾留級過，最尷尬的一次不過是中三時由於科目增多，很吃力才勉強升上中四。我共考了兩年會考，之後讀了中六，可惜報考中文大學失敗了，便決定投身社會，開始工作。

人們說聽搖擺音樂的，多是反叛青年，但我絕不是。我覺得反叛青年這問題跟自身背景有重
要的關係，亦取決於生活上有沒有條件造就你去反叛。自問家人從來較愛惜我，而我亦很聽他們的說話，學業又不太差，根本就無需要反叛。再回看一些年輕人，都是因爲在家庭、學校、朋友問題上遭遇不幸的事情，才會形成不滿現實的反叛心理。對比起他們，我的確幸運，至少我有個不錯的童年，既有父母照顧，又要看管兩位妹妹，所以自己並沒有學壞，也度過了一個平淡而快樂的少年成長期。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 叶 世 荣 篇 之 家 驹

家 驹 和 世 荣 任 保 险 经 纪 时 的 珍 贵 照 片 ( 摄 于 1986 年 冬 天 公 司 周 年 的 晚 会 上 )

小時侯，家境很貧窮，一間細小的房子就住上了五個人，晚上睡覺時還要全家人 擠到唯一的
一張床，生活很清苦。

父親是在工廠裏上班的，入息很微薄；而母親雖然是家庭主婦，但爲了生活，她常常會接一
些「手作仔」回家幫補家計。縱然我們的生活水平如斯低劣，但父親畢竟是一個刻苦勤奮的人，他的工作表現在後來終於獲得老闆的賞識，在老闆的支援和鼓勵下，父親便成立了自己的工廠，而我們的生活亦漸漸有了改變。

在那些貧窮的日子裏，家裏又怎會有閒錢給小朋友買玩具呢？但這也難不到我的父親，因爲
他有一雙技藝純熟的手。當我們想要新玩具的時候，他便會拿來木版，釘子等材料，爲我們製造一些新奇的玩具和遊戲，記憶中就有康樂棋和釘板等。後來我稍微長大了，也學著父親自製一件又一件的玩具，那滿足感和快樂已不算是來自完成了的玩具，還來自製作時的過程，一份作木工的喜悅。

這些對創造的興趣仍然持續，就在哪個原子粒收音機誕生不久，真空管收音機剛被淘汰的年
代（亦即是我中學階段），我開始對電工和電子技術感到好奇，還常常跑到圖書館借閱有關的書籍並加以研究。我會把街上拾到的電視機和收音機拿回家裏解體，然後借著書本研究各種零件的名稱和用途。隨著知識的增加，我成功製造了擴音機、無線電咪、甚至千認震。猶記得當年我把這個弄人的玩意拿回學校，瞞騙同學說是測慌機，都不知道有多少人遭殃；據說李小龍也是用這個電自己呢？

雖然我對電工甚有研究，但從沒有想過會在這方面發展，只是純粹視之爲興趣。到是升上中
五時，因爲訓練有素，所以在物理科有了上佳的表現。

我的學校生活比較平淡，除了音樂和電工外，唯一的興趣就是足球。從小學三、四年級開始
，我已經熟衷於這種運動，差不多每天的小息，午飯時間和放學後，都是踢足球度過的。我的成績從來是中歸中矩的一類，不太差也不曾留級過，最尷尬的一次不過是中三時由於科目增多，很吃力才勉強升上中四。我共考了兩年會考，之後讀了中六，可惜報考中文大學失敗了，便決定投身社會，開始工作。

人們說聽搖擺音樂的，多是反叛青年，但我絕不是。我覺得反叛青年這問題跟自身背景有重
要的關係，亦取決於生活上有沒有條件造就你去反叛。自問家人從來較愛惜我，而我亦很聽他們的說話，學業又不太差，根本就無需要反叛。再回看一些年輕人，都是因爲在家庭、學校、朋友問題上遭遇不幸的事情，才會形成不滿現實的反叛心理。對比起他們，我的確幸運，至少我有個不錯的童年，既有父母照顧，又要看管兩位妹妹，所以自己並沒有學壞，也度過了一個平淡而快樂的少年成長期。在我眼中，家駒是一個聰明、幽默、善良、主意多多又意見多多的人。他很有領導才能，是天生的領袖，然而卻很貪睡，總要我們花上很大力氣才能把他弄醒。

我與家駒相識於土瓜灣的嘉林琴行。那年我還是一個中六學生，由於Peter Lam去了美國，所以我們的樂隊便告解散，而我亦要再尋覓新的夥伴。爲著這個緣故，我在琴行留下了自己的名字，看看有沒有樂隊需要鼓手。透過琴行老闆的介紹，我認識了彈低音吉他的李榮潮，而家駒就在當天陪同他出現琴行。接觸他已感到譁然，他對吉他的熱愛程度卻令人心悅誠服，除了滔滔不絕說過不停，還不斷捉弄著與我同行的吉他手Owen Kwan，教他如何調校吉他及分享心得。之後我們又談起自己喜歡的音樂，發覺原來大家的口味很相近，於是一拍即合，開始一起玩音樂。這樂隊無疑是BEYOND的雕型，然而我們卻沒有替樂隊取名字，只知道走在一起玩音樂是一大樂事。

認識家駒以後，我的音樂口味也廣闊了，記得他曾介紹好些音樂極品如New Wave或者屬於古怪前衛領域的Progressive Rock予我欣賞。閑時我們還會相約看電影和四處遊玩，那些在紅勘體育館外的空地打排球，以及一起到大嶼山釣魚的日子，現在還歷歷在目。

家駒向來都很有幽默感，跟不太熟絡的人也可以「傾個夠」，而且態度也很親切。與他交往的重要條件是——尊重他。如果家駒發現對方不尊重他，態度可以立刻便得好「串」，又或者隨時在言談間幽你一默，教人莞爾。另外他又有滿腔的理論，細想回來，他的言論也很有道理，有值得參考的價值。

初期我們玩奏前衛音樂的時候，已驚歎於家駒的創意，他往往會創造出美好的樂章，在我認識的人當中，從沒有接觸過像他般奇妙的。對於BEYOND，家駒當然作出了重大的貢獻。他一把滄桑有力的歌聲，正是BEYOND早年的標記。還未正式跟他組樂隊的日子，曾目睹過他拿著吉他自彈自唱，當時已經對其歌聲深有感受，甚至比較其自己樂隊的主音歌手尤爲優勝。由於那位歌手是一個很霸道的人，所以大家都不喜歡他，於是我便跟家駒說：「你重唱得好過巨、不知你做樂隊的歌手啦！」

發生在家駒身上的悲劇是一記晴天霹靂，當他接受搶救的時候，自己真不知所措，只希望一切是夢；可惜家駒最終還是離開了，自己也逼著要接受現實。無疑事件是一個很大的打擊，心痛之餘也感到很殘忍和無奈，而且有一段時間對整個日本之旅感到懊悔。當時常自問，好端端的在香港，雖然不是百分百順意，但至少大家都開開心心，爲何要跑到日本呢？但針無兩頭利，BEYOND過日本發展，是因爲想有更大空間創作音樂，而我們確實在過程中學到不少東西，並非全交白卷，所以家駒算是爲理想而犧牲了。之後的冷靜期，自己想了很多，對於未來，仿佛一片迷惘——究竟我們該做什麽？究竟BEYOND是否就此解散？那些日子就只是靜靜地去理清問題，幸好一直得到朋友、樂迷和家人的關心，信心才逐漸重拾。

現在BEYOND缺少了家駒，無疑是有所欠缺，所以我們都要比以前多付出一點，便得強一些，才可以補救這個缺口。不過我並不懷疑BEYOND的實力，我會以比較正面的想法用心去幹，現在希望可以多唱多創作些，鍛煉好自己讓家駒不會失望。雖然家駒的悲劇是一場傷感的事，但我會常常懷念往昔共聚的愉快日子。在我們的二樓後座錄音室理，我刻意擺放了家駒一張表情滑稽的照片。照片中可以見到我們在某節目活動後臺嬉戲，因爲我們明知道那些場合很沈悶，所以唯有苦中作樂。如今每次在練習的時候，家駒就像以前一樣，以他有趣的表情注視著我們，同時也提醒我要努力鞭策自己，令BEYOND的精神延續下去。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 叶 世 荣 篇 之 家 庭

如 此 粗 口 姿 势,不 怕 被 学 生 家 长 投 诉 吗 ?

我的家庭成員包括了父親、母親和兩個妹妹。妹妹們的年齡與我很接近。

兄長擔心妹妹的未來，而父母則擔心我跟音樂的結盟。中學時代他們曾經擔心我會因爲沈迷音樂而荒廢學業，幸好我的成績尚算不錯；投身社會以後他們又會擔心我玩BAND喪志，賺不到金錢糊口。到BEYOND成爲正職，父親還忘不提點說：「你唔好同無線糟甘多啦、做人退一步海闊天空。」說來說去，他所擔心的都是兒子的經濟問題。有時我也會跟他解釋，組樂隊是怎樣的一回事。但他的理解卻不是這樣。例如某段時間BEYOND常在電視上出現，他就會認爲你竄紅起來了，會賺到豐厚的財富，但當樂隊較少露面時，他便會替你的生活憂心。不過由於現在我的生活比以往安定，又有一間好的唱片公司支援，所以他們看來也較爲安心了。

縱使他們爲我而憂愁，卻從來不曾阻止過我玩音樂，只要是健康正常的事，他們總會隨我的喜好任我爲之，不過我想學駕駛電單車的意願就曾遭到否決，因爲在他們眼中，這實在太危險了。

家人在音樂上給予我最大的幫助，就是讓我擁有「二樓後座」。這地方原來是屬於祖母的，當她去世後，父親便成爲産業的繼承者，是他讓我們把這裏改建成樂隊的練習室，使我們有一個小天地專心做音樂。從小到大父母都沒有施加壓力在我身上，他們對我的期望也跟普通父母一樣，只希望我事業有成，有充裕能力建立自己的家。但從五年前開始，他們已不斷催促我早點成家立室，這樣便心滿意足了。關於這個問題，我知道沒有人可以強逼我，然而自己已三十來歲，委實需要一個舒適的家卑能積極地工作，至於生兒育女，自己也有想過，除了是父母的期待外，也是現階段一些切身的問題。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 叶 世 荣 篇 之 乐 坛

世 荣 生 日

昔 日 五 人 组

我希望BEYODN所獲得的名氣皆來自音樂本身，而不源於盲目的的偶像崇拜。始終自己的願望是要成爲一個全面的音樂人，在幕前有表現之外，亦正積極嘗試增加作曲和填詞的工作量。此外也想多參與幕後工作。如果人們欣賞我所做的這一切，並未樂隊的創作而感動，這樣所帶來的名氣才最望我感到自豪。當然我亦明白到名氣愈大壓力愈大的道理，因爲相對來說你要比以前做得更好，才可以對聽衆有所交代，這委實是一無止境的追求。

隨說自己並不喜歡人們對BEYOND盲目崇拜，但這種表面的仰慕在某程度上卻蠻重要的。事實上很多人在最初都不會深究內在層次的意義，而只會停留在表層，但經過若干時間後，他們會漸漸欣賞到樂隊內裏的東西，從而發展到全盤接收。所以我們不會拒絕點點表面工夫，因爲這是一種手段去讓人接觸我們的音樂。

若有天BEYOND喪失了所有的樂迷，相信自己會擔當幕後工作。假若唱片沒有銷量，又沒有人再聽我們的歌，但自己仍喜歡音樂的話，從事幕後工作會是唯一的選擇。然而到了如此境地，感覺一定難以接受，相信幕後發展也不會太愜意。但我有信心BEYOND再走下去還會繼續有人欣賞，亦盼望人們永遠會喜歡我們的音樂。

BEYOND能夠維持了這麽久的緣故，大概與我們本身的際遇有著莫大的關係。由簽得一紙的唱片合約開始，我們有四年光景是業餘性質，之前則是自資舉辦音樂會及推出錄音帶，很多東西都是靠自己爭取回來，凡事亦需付出及實踐。經過了這些階段，我們的感情就像兄弟般親切，大家都十分珍惜彼此的友誼。組樂隊最重要的不是技術，而是大家合拍與否；那就像婚姻生活，若果一起不愉快的話，一切也是徒然。經過了這幾年時間，BEYOND各成員皆互相瞭解，也知道大家的想法和理想，所以我們不單是一隊樂隊，還是幾個十分要好的朋友。有些人只是爲了出唱片和賺錢才走到一起，但我們性質不同，所以絕對不是因爲利益而分開。外面確是充滿了誘惑，企圖要分化我們，幸好我們從來是團結一致，所以才能把身邊的誘惑一一抛開。至於BEYOND另一個站得住腳的原因，或許是他人沒有我們的想法，然而想出了跟我們接近的東西，也沒有付出行動。至於聽衆們怎欣賞BEYOND敢言敢怒的率直性格，雖然現在我們的火氣收斂了不少，但以往的確曾經憤怒過，有膽色批評和責駡身邊不平的現象，得到很多有同樣想法的人所認同。當然我們激烈的言論亦被不少人指爲嘩衆取寵，借著責難別人宣傳自己等，但我卻認爲們所說的都甚有道理，也是我們的心底話。

關於我們以往的言論，多跟當時的本地樂壇有關。到了今天，樂壇無疑是改善了，至少創作歌的比例增加了許多，而歌詞及音樂風格方面亦進步了不少，有一種屬於香港自己的聲音（Cantopop）。我很欣賞現在流行歌的歌詞，水準相當不俗，然而音樂方面卻沒有多大突出。另外最欠缺的還是搖擺Band Sound，其實外國有不少個人歌手的音樂風格也很樂隊化的，但在香港就只有王菲給我有Band Sound的感覺，而其他歌手還是一般流行格局。說道底唱片公司的支援很重要，沒有了他們的支援，根本就很難讓更多樂隊冒出來。我認爲一個健康的樂壇應該百花齊放，偶像派，實力派和樂隊同時可以並存。我說的樂隊並不一定是重金屬的一類，樂隊的音樂可以是創意無限和多變化的，只是香港的音樂市場太小，還容不下更多新鮮的音樂類型。知道有很多新樂隊因爲受到了BEYOND的影響而玩音樂，心中也感到快樂和安慰，評語是沒有了，我只會說——切勿放棄自己的理想。無論表現出色與否，也絕不會放棄，要知道幾個對音樂有興趣的人能夠走在一起，已是難得的事，只要能堅持下去，捱過一段時間以後，你將會得到很大的收穫。雖然每一個人有自己的故事，也各有其難念的經，但在可能的情況下，由衷之言——請不要放棄。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 叶 世 荣 篇 之 朋 友

[ 高 速 啤 机 ] - - 昔 日 重 摇 滚

給我最的啓發的朋友，首推家駒。我在他身上學到很多東西，對於音樂、工作及人事上的問題，他都給予我莫大的啓發，家駒確實是一個出色的人。另一位就是之前提過，中學以來人事的朋友林廣培，正是他讓我接觸搖擺音樂的。

我尊重每一位元認識我的朋友，而作爲朋友都必應互相尊重。其中一位讓我尊重和佩服的朋友，是我們的監製Jim Lee（李振權）。從小到大他都在外國讀書，基本上他是讀電腦的，但畢業以後卻選擇了組樂隊和從事音樂工作，在Engineering到監製甚至面對全盤監製過程，他
都有卓越的表現。我的朋友很多都來自音樂圈，好象一衆幫助我們的工作人員也是我的好友。從前他們還是爲我們調校樂器的Roadie，但現在他們很多都組了樂隊。當中包括了一位很出色的吉他手阿賢（黃仲賢）、還有彈低音吉他的細威（梁俊威），看著他們愈彈愈好，高興之餘自己亦十分欣賞他們潛心苦練的精神。

當然BEYOND幾位成員亦是自己的長期的好朋友。大家正是互補不足，各有優點和缺點。有時看見對方某些缺點，便會思考一下這些性格從何而來，從他們身上，我漸漸學習到一些東西，更加瞭解和感受到人生。

我另一位要好的朋友是William Tang（鄧煒謙）真佩服他對音樂的熱誠。他以往曾經做過保險工作，算是捱過一段時間，但始終也沒有放棄音樂，一直堅持著組樂隊彈吉他。Willian與我很有默契，是可以互訴心聲的好朋友。很多時候，他都會以第三者的角度，爲我們分析身邊的事，提供很多寶貴的意見，回頭想一想，我們的友誼已經十五年歷史，他的兒子也不小了，前幾天碰到他們，小朋友還教我超人變身，我忽然覺得自己真的變身成阿叔呢！

我也有過被朋友出賣的經驗。我痛苦的一次大概是借了錢給一位朋友，但他到現在還未償還，其實金額並不多，然而他畢竟會給你一張不能兌現的支票，這實在有點兒那個。不過我沒有再追他還錢，因爲我已看清此人的真面目，也不會再信任他。但如果他肯主動聯絡我的話，我或許回給予他機會，並希望以原諒的態度改變他。現在我思想比以前成熟，只要感覺到某人會出賣我，我便不會再放太多感情在這段關係上。

朋友是很重要的，回想家駒逝世之後，如果沒有朋友在身邊的話，那更加是一段極難熬的日子。幸好當時我得到朋友、家人、女朋友和樂迷的支援，才可以重新站起來，面對以後的人生。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 叶 世 荣 篇 之 生 活

参 加 军 营 演 出

給我與從前比較 ，我的生活環境是改善了，而我亦樂在其中，到了這個人生階段，能擁有一個舒適的生活環境確實非常重要。

現在我有屬於自己的地方，可以提供空間和時間給我做音樂，閑時又能讓我得到充裕的休息。雖然餘暇的時間並不多，但我都會抽空打理一下家居，務求享有一個更舒適的環境。有了這個家以後，人像是整潔了一點，可能是因爲學懂了照顧自己生活的緣故。

以往的日子除了玩音樂，就是相約朋友們喝酒聊天或四處遊逛，很少理會自己的家。大概很多人都會這樣，不喜歡留在家裏，總愛向外發展。記得我的舊居就如狗窩一樣，東西隨處亂放，每天回家也不過是爲了有處地方睡覺而已，所以自己對於第一次置家的印象尤其深刻。那就像重新學習生活一般，對於 以前所忽視的，都要花上心思去留意，從而學習怎樣將地方佈置的舒適一點，有趣一點。經歷了這個過程以後，人也修心養性了許多了。

大家一定有興趣知道我在BEYOND以前的生活。中六畢業以後，我曾經在一間出入口公司當文員，但做了一段時間，以悶得發慌，熬不下去而放棄了。之後我加入了保險業，負責向客戶推廣商業保險，這無疑比以前的工作有趣。自問是那類不能被工作囚禁在同一地方太久的人，而身爲保險從業員最大興趣，就是每天可以四處奔走，跟不同的人會面、對談。由於我的工作範圍是商業保險，所以多出沒于工廠區，向客戶介紹關於水險、活險等投保。有人會覺得做保險是很丟臉的事，但我卻不已爲然，因爲我喜歡接觸不用的人。當然在工作的過程中，少不免會給人糟質，但我的態度是有禮貌而誠懇的，所以大部分人都會很尊重我，樂意跟我傾談。事實上我在保險公司過得很狹意，甚至因爲得到公司的賞識，而令我有機會修讀理工學院的夜間保險課程。要知道該課程的入學資格殊不簡單，首要條件是要在日間從事保險業，再加上公司的推薦才能入讀。也罷，那些日子我的工作正跟BEYOND有所重疊，隨著課程日益加深，而BEYOND又要全力以赴舉辦音樂會，在下學期不久我便放棄了這個夜間課程，專心BEYOND的演出。另外還有一件事要告訴大家，當年我曾介紹家駒到我的保險公司工作，結果他在那裏度過了一年的光陰。

回想那些既要工作，又要玩音樂的日子，所背負的壓力非輕。由於當時的入息不多，所以只能養活自己；而父親對我終日記挂著音樂頗有微言，所以那個階段常會情緒低落。後來BEYOND要選擇成爲全職，感覺更加彷徨，很明確玩音樂所賺取的不一定多，而要放棄正職又令自己極其不安，當時真不知道何去何從。然而想深一層，如果要兼顧日間工作，便不可能專心做好音樂，加上自己還年輕，當有翻身的機會，所以深思數慮下便決定全身投入BEYOND，那大概就是現代舞台的年代。

對於曾遇過的種種生活壓力，自己總算可以支撐。每當受到壓迫之時，只要想一想家人，便不會再有任何衝動了，故此我認爲好好的保重自己，做些有意義的事情報答家人，那才更有價值。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 叶 世 荣 篇 之 未 来

先來談談BEYOND。比較起從前，現在製作音樂的過程無疑舒服了許多，最主要是因爲樂隊有了自己的錄音室。我希望將來在工作上會更有效率，能夠推出多些唱片，最好一年可以出版兩張。另外我們會考慮做一些主流以外的東西，如出版純音樂唱片或個人專集。雖然現階段仍未能開始實行，但這亦是一個構想。

幕後方面，我們已嘗試爲他人擔任監製。到了這個時候，我也不會再那麽死硬，而會以一個開放的態度面對音樂。待錄音上了軌道以後，更希望能夠幫一些新人製作及出版唱片，無論是樂隊、創作人或是歌手，要是有誠意和具潛力的，我們都會盡心盡力發掘。其實這些都是BEYOND的音樂理想，如果可以爲一些有潛力的新人提供多些空間和機會發表自己的音樂和製作，這對香港樂壇亦算是一股新的衝擊。
或許有些人會質疑很多新樂隊初組成的出發點是否因爲崇尚潮流，又或是認爲加入樂隊是一件值得炫耀的事，這實不足爲奇。記得自己年輕亦因爲覺得組樂隊是一件追上潮流，很與衆不用的事而開始的，所以我會視此想法爲一個動機。若是很多人有型有款可以結實女孩子而組樂隊，也不算罪過，這總比呆坐著什麽也不做好得多。若果在過程衆漸漸培養出對音樂的忠貞，當然是好事，要不然也算組過樂隊，對個人，對音樂知識皆增添了認知。

我不相信所有人初組樂隊便，滿有誠意，試問那裏會有如此醒目，聰明和偉大的人？所以動機只是引子，大家不應該太過苛刻。

話題扯遠了，還是說關於未來的展望。beyond周刊版权所有

我希望四十歲以後，能夠騰出多點時間做一些自己喜愛的東西。我會憧憬退休後的生活，但並人們所想的種花，釣魚，移民等，那些我會稱之爲養老生活。我對退休所下的定義是：生活不成問題，可以做自己喜歡的事之餘，又不用賣帳及被別人牽著鼻子走；工作隨意而爲，厭倦了便跟家人遊歷異鄉。除了音樂以外，我會開始研究其他東西，還有大量的閱讀書本，籍以瞭解多點事物。

這雖然是四十歲以後向往的生活，但似乎頗難實現。始終公司尚在運作，一定要悉心打理，不能鬆懈，待公司上了軌道後，我的退休大計亦不遠。

人們常問關於BEYOND解散的問題。若果樂隊那麽快便解散，一定不是一隊好樂隊。就算到了四、五十歲，我們仍然會繼續出唱片，這從來不是問題。要是各成員有自己關心的計劃也不打緊，反正我們極有可能在未來的日子發揮更多關於個人自己的音樂空間，重要的只是時間分配以及出碟密度的安排。


「 拥 抱 Beyond 岁 月 」--永远的Beyond

音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
音 乐
Beyond
成 长
生 活
家 庭
爱 情
家 驹
朋 友
乐 坛
未 来
□此书由http://ebe.126.com整理制作
「 拥 抱 Beyond 岁 月 」
「 拥 抱 beyond 岁 月 」之 叶 世 荣 篇 之 音 乐

我讀幼稚園的時候，已經對音樂很有感覺。例如在唱遊課中學會了某些歌，便會牢牢記著，
無論是下課回家途中又或是在家裏，也不忘哼起來。在電視上看到有人打鼓，我又會把面盆、餅罐等器皿放到面前敲擊，並配合著節奏唱起從學校學回來的歌曲，直至母親發現了，才羞怯地停止。

到了小學，我仍然喜歡音樂課，還對節奏産生更濃厚的興趣，猶記得學校隔鄰曾經是一個地
盤，每天都會聽到打 機的聲音。那時侯我會在課室裏做白日夢，完全置身於打 機的隆然巨
響中。當這個重型機器一下一下敲著，我便會在心裏計算每一下撞擊相距的時間，並暗地裏同步和應著這種機械式的聲音。直至後來我才懂得這喚作節奏感，並要感謝那些日子讓我在體內建立了一種時計式的運動，因爲這對日後玩音樂有著重要的意義。

收音機也是自己年少時期接觸音樂的重要媒介，它讓我認識了不少流行音樂，包括英文歌及
中文歌。至於真正接觸搖擺音樂，則是透過中學時代結識的一位同學，他的名字叫林廣培（P
eter Lan），後來在BEYOND於89年舉行的音樂會中，他亦有幫忙彈奏鍵琴。當他播放Deep Pu
rple給我聆聽的時候，我深深受樂隊的豐富節奏感吸引，而那些「Jar Jar 聲」的吉他亦令我感到十分新鮮。之後我陸續接觸了其他搖擺樂隊，例如Pink Floyd、Yes、Led Zeppelin、Queen等，主要都是來自英國方面的。直至今天，Deep Purple的Machine Head大碟仍然是我最爲心愛的唱片。

十二歲的時候，我用零用錢買了自己生命裏第一張唱派內，那是女歌手杜麗莎的妹妹Charin
gCarpio的個人英語專集。我知道Charing除了唱歌外，也懂得演奏低音吉他，而我買這張唱片的原因，是因爲很喜歡她在唱片中演繹了The Beatles的Drive My Car的版本。還記得當時市面上也很流行翻版的卡式盒帶，所以我擁有的第一盒卡式帶就是那些什麽雜錦Hit Songs的翻版錄音。

同年我亦開始跟林廣陪玩起音樂來。其實他自幼便有學習鋼琴，後來又彈起木吉他，但個我
跑到他的家裏做客時，他會演奏Elton John的名曲，並且教導我彈奏木吉他。不久他更將興趣轉移到電吉他身上，而由於我對打鼓的興趣日見濃厚，便跟他提起組成樂隊。到了中二階段，我和Peter認識了鄰班一位元同學，知道他懂得玩奏低音吉他後，便正式組成了一隊三人樂隊，還常常跑到港島的國際琴行租Band房練習。

雖說中學時代自己已當上鼓手，但關於打鼓的技巧，我都是自學的。除了從唱片偷師外，我
也會留意電視播放的音樂節目。觀察鼓手們的演出。玩了音樂一段時間，認識的朋友多了，便常請教一些技術比我出色的鼓手，從中學習打鼓的要訣。
早年我並沒有屬於自己的一套鼓，只以木箱和餅罐代替/不過家人見我這樣熱心，便跟我約定
，如果考試取得好成績，便送我一套鼓，結果就在中二那年，我的願望達成了。記憶中那套鼓價值四百元，雖然頗爲殘舊，但我已經感到十分滿足，快樂。事實上家人並沒有干涉我的興趣，因爲他們情願我留在家裏打鼓，也不希望我隨便走到街上遊玩。

其實我第一件接觸的樂器並不是鼓。小學時候，爸爸曾教我吹口琴，而到了剛踏入中學的歲
月，我也嘗試學習小提琴。記得當年學校有一些音樂活動供同學們參與，例如號角隊，銀樂隊及其他樂器班，而當我從老師口中得知小提琴是樂器之後，便很有興趣一試。可惜學了一段時間後，仍然拉得不好，因爲小提琴很細小，只要手指移動少許，音便會不准，甚至走音，所以時常拉到似沙雞，未機就放棄了。另外我也曾在銀樂隊任鼓手，但不久便發現那根本不是想象般有趣，所以還是退出了銀樂隊，專心跟同學組樂隊去了。